Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Dienstag 12. Dezember 2017, 21:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 42 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Donnerstag 12. Oktober 2017, 20:53 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 19:49
Beiträge: 18
Hallo,
ich bin der Hannes und neu hier im Forum!
Erst mal ein freundliches Hallo (oder Griasd Eich / aus Bayern samma mia ;) )an alle!
Wird zum Einstieg gleich mal ein längerer Beitrag, aber ich schreib gleich mal alles relevante dazu, das mindert dann hoffentlich die Nachfragen :)
Hab im übrigen auch schon das Internet allgemein und das Forum hier im Speziellen dazu bemüht, bin aber nicht so richtig fündig geworden.
Ausgangslage / kleine Vorstellung:
Lebe in Bayern, bin 39 Jahre jung, beruflich Elektroingenieur, technisch bewandert / interessiert.
Meine Familie hat, wie auf dem Dorfe oft noch üblich, ein kleines Wäldchen, das zur Selbstversorgung mit Brennholz genutzt wird. Mein Vater hat das bisher bewirtschaftet, er ist leider dieses Jahr verstorben, nun ist der Wald Teil meiner Aufgabengebiete geworden....
Ich habe nun quasi eine Stihl 034 Super geerbt, die ich im Gedenken an meinen Vater weiterhin so lange wie möglich erhalten und nun persönlich nutzen möchte.
Das Gerät kommt mir nun nicht gerade leicht vor, dafür hat das Biest aber durchaus Power, gefällt mir :)
Die Säge läuft soweit, hat augenscheinlich nur die "Anwerfvorrichtung" wie Stihl sie nennt, komplett neu spendiert bekommen.
Weil mich Technik interessiert, hab ich die Säge mal soweit es ging zerlegt, inspiziert, und alles gereinigt. Ich hab sogar den Kolben im eingebauten Zustand gereinigt, den Zylinder abgezogen und gereinigt. Ich habe NICHT die Hälften getrennt und die Kurbelwelle selber nicht angerührt.
In dem Aufwasch hab ich alle möglichen Teile mal erneuert, die nach einem 25jährigen Sägenleben eh mal erneuert gehören: Benzinschlauch, Ölschläuche, Impulsschlauch, Zylinderdichtung, Kupplungsfedern, Seitenblech, Tankentlüftung, Tankdeckel, Zündkerze, Kettenrad, Kupplungsglocke. Dazu noch Vergaser revidiert (gereinigt, neue Membrane und Kleinteile).
Ich habe die Säge noch nicht abgedrückt und die Wellendichtringe nicht getauscht (mangels Werkzeug/Knowhow).
Vergaser habe ich so eingestellt: Säge warm, Drehzahl ca. 3300, L Schraube optimaler Punkt. Dann mit L auf ca. 2900 abgesenkt, also leicht angefettet. Mit H auf 13000 gestellt. So eingestellt steht L nun bei 1,15 Umdrehungen raus und H bei 0,9 Umdrehungen raus, is demnach nach meinem Wissen im durchaus grünen Bereich.
So, nun zum eigentlichen Problem: Ich habe mit Motorsägen nicht die Megaerfahrung und auch grad keine Vergleichsmöglichkeiten, deshalb weiß ich das Gegebene nicht so ganz einzuschätzen und richte mich somit an die Experten und Erfahrenen hier im Forum.
Die Säge hat so eine Art "Drehzahlloch", weiß nicht, wie ich das besser beschreiben soll. Die Säge läuft im Leerlauf (sie nimmt teils unterschiedliche Leerlaufdrehzahlen ein, je nachdem wie heiß sie gerade ist, oder ob sie schon ne Zeit im Leerlauf tuckert oder von Last runterfällt) und bei Volllast kommt mir auch alles normal vor. Sie viertaktet, wie sie es meiner Einschätzung nach soll und zieht beim plötzlichen Gasgeben sauber durch.
ABER: Bei Teillast ist so ne Art "tote Zone" oder ein Drehzahlloch, wo sie gefühlt einfach viel zu mager läuft. Das fällt mir z.B. eher unangenehm beim Entasten auf. Ich will intuitiv eigentlich nicht mit Vollgas entasten, geh also nicht volles Rohr auf den Gashebel. Und dann bei Last im Schnitt zieht es die Säge in diesen mageren Bereich und es würgt sie mehr oder minder runter.
Ich hab das auch mal ohne Last mit Drehzahlmesser getestet: Ich gebe ausgehend von Leerlauf ganz langsam immer mehr Gas. Die Drehzahl geht hoch, die Kette beginnt zu laufen und wird schneller. Das geht dann quasi von knappen 3000 rpm hoch bis ca. 5000rpm und dann kommt das "Loch". Ich gebe mehr Gas, die Säge magert immer weiter ab, die Drehzahl geht runter bis fast kurz vor Ausgehen. Dann kommt sie über den Punkt bei mehr Gasgeben und steht dann bei ca. 8000rpm. Ab dann kann ich weiter normal Gas geben bis zu den 13000 eingestellten Höchstdrehzahl.
Ich kann auch einfach lastfrei mit dem Gashebel rumspielen und dann is das das Gleiche: Ich kann keine Drehzahl zwischen 5000 und 8000 mit konstanter Gasstellung halten.
Das heißt beim Arbeiten: Damit die Säge gefühlt richtig rund läuft, muß ich quasi dreiviertel bis Vollgas geben, weil ich sonst bei Last unter die 8000 reinrutsche und dann bockt sie halt leicht.
Jetzt die Frage an Euch: Ist das geschilderte verhalten normal? Also muß ich das möglicherweise akzeptieren und mich einfach nur dran gewöhnen, daß ne Motorsäge eher auf Vollgas betrieben wird?
Wenn nicht: Woran könnte es liegen? Könnten die noch nicht gemachten Wellendichtringe bei Undichtigkeit zu so nem Verhalten führen?
Vielleicht könnt ihr mir da ja ein wenig weiterhelfen. Mir ist es immer recht wichtig, daß Maschinen 100% so laufen, wie sie es sollen. Weil die Arbeit dann mehr Spaß macht und ich auch weiß, daß alles "paßt". So wie die Säge grad läuft, kann ich schon damit arbeiten, keine Frage, aber irgendwie fühlt sich das noch nicht so ganz nach den 100% an, vielleicht täusch ich mich ja aber auch.
Ich vergleich den Motor wohl intuitiv mit nem Elektromotor, den ich besser kenne, und der hat in aller Regel nicht solche Löcher, der verhält sich da recht linear.
Puh, nun is er fertig, mein erster Beitrag, hoffe daß sich ein paar Kundige durchgekämpft haben und mir nen heißen Tipp geben können.
Schon mal lieben Dank im Voraus,
Hannes.
:)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 12. Oktober 2017, 21:02 
Offline

Registriert: Mittwoch 3. Juni 2015, 10:17
Beiträge: 3270
Wohnort: Belgien
Eine Zweitaktsäge ist nicht gebaut für "Teillast" mit "Halbgas"! :Vertrau mir: Fast alle Zweitakt Gartenmaschinen haben irgendwo im Drehzahlband dieses Loch! Einfach weil der Vergaser zu einfach konstruiert ist um unter jeder Lastzustand und im jedes Drehzahlbereich das Gemisch optimal zu halten. Wenn die Säge ohne weiteres, mit Vollgas, aus dem Leerlauf beschleunigt bis maximal Drehzahl und auch gut Leistung hat, ist alles im grünen Bereich. :Vertrau mir:

Gr Nederbelg

_________________
MS241c-m
034S
MS 660


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 12. Oktober 2017, 21:15 
Offline
Benutzeravatar

Registriert: Samstag 17. Oktober 2015, 19:36
Beiträge: 563
Wohnort: Metropole des Allgäus
Du kannst ja mal versuchen L noch etwas anzufetten.

_________________
Auf das Nötigste reduziert
:stihl: Stihl MSE 160, 361, 046, 050
:dolmar: Dolmar PS 400
:solo: 3x Solo 651


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 12. Oktober 2017, 23:56 
Offline

Registriert: Freitag 15. Februar 2008, 23:30
Beiträge: 2879
nederbelg hat geschrieben:
Eine Zweitaktsäge ist nicht gebaut für "Teillast" mit "Halbgas"! :Vertrau mir: Fast alle Zweitakt Gartenmaschinen haben irgendwo im Drehzahlband dieses Loch! Einfach weil der Vergaser zu einfach konstruiert ist um unter jeder Lastzustand und im jedes Drehzahlbereich das Gemisch optimal zu halten. Wenn die Säge ohne weiteres, mit Vollgas, aus dem Leerlauf beschleunigt bis maximal Drehzahl und auch gut Leistung hat, ist alles im grünen Bereich. :Vertrau mir:

Gr Nederbelg


selbst teure vergaser haben bei gleicher last über die drehzahl keine einheitliche gemischqualität...
das mal dazu.
nur, weil unsere vergaser in der teillast nicht so ausgeklügelt sind, heisst das noch lange nicht, dass es den betrieb deshalb beeinträchtigen würde, wie du das jetzt hinstellst.
das ist also blödsinn.

Zitat:
Du kannst ja mal versuchen L noch etwas anzufetten.


eher h.
schlechte gasannahme beim hochdrehen kommt von zu magerem gemisch, soweit korrekt.
wenn man jedoch schon deutlich vom leerlauf weg ist, ist l dafür nichtmehr zuständig.
wenn der motor ein stabiles standgas hat und sauber hochdreht bis zur maximaldrehzahl, darf er sowas nicht machen.

ansonsten läuft er doch nicht so gut, wie du @te meinst.
dann liegt da ein hardwareproblem vor.
wenn der lauflauf ordentlich pendelt ohne dein zutun, dann kann das von falschluft kommen.
ist der obere last und drehzahlbereich immer gleich oder gibts auch dort veränderungen?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 01:05 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 19:49
Beiträge: 18
nederbelg hat geschrieben:
Fast alle Zweitakt Gartenmaschinen haben irgendwo im Drehzahlband dieses Loch! Einfach weil der Vergaser zu einfach konstruiert ist um unter jeder Lastzustand und im jedes Drehzahlbereich das Gemisch optimal zu halten.

Ok. Ich hab mich auch mit dem Vergaser intensiver beschäftigt und mir das Dingens genau angesehen. Meiner is auch ein bissel blöd einzustellen, weil L und H keinen gemeinsamen Spritabgriff sondern nen getrennten haben, d.h. L und H Einstellung beeinflussen sich gegenseitig.
Ich hab auch dieses Stihl Vergaserhandbuch komplett durchgelesen (nur auf englisch gefunden, war aber gut verständlich), das war bei meiner Recherche auch die einzige Quelle, wo die Teillastabmagerung explizit erwähnt wurde, mit dem Hinweis, dass ein Vergaser mit einem "part load fixed jet" dem beikommen würde. Mein Vergaser hat so eine Teillastdüse auf jeden Fall nicht. Es gibt nur die Hauptdüse und 3 Bohrungen, die über L geregelt werden (bei geschlossener Drosselklappe ein Loch vor der Klappe, eins dahinter und eins sehr nahe an der Hauptdüse).
Ich würde akzeptieren, daß es so ein Drehzahlloch gibt, aber irgendwie kommt mir die Ausprägung einfach zu stark vor. Wie ich oben beschrieben habe: Wenn ich gaaanz langsam immer mehr Gas gebe, dann stirbt die Säge dann wirklich fast ab, das find ich einfach zu extrem. Dass konstruktiv was leicht abmagert, kein Thema, aber bis kurz vor Ausgehen?

Jürgi hat geschrieben:
Du kannst ja mal versuchen L noch etwas anzufetten.

Hab ich probiert. Ergebnis: Es hat einen Einfluß. Um das Drehzahlloch akzeptabel zu beseitigen, muss ich aber extrem stark L anfetten, so dass es im Leerlauf schon zu rauchen beginnt bzw. sich der Abgasgeruch deutlich ändert... Zudem is es ohhnehin bei jetziger Einstellung schon so, daß beim Runterdrehen nach Vollast die Kette für meinen Geschmack eh schon ein bissel zu lang nachläuft... Ich glaube, daß ich da nicht mehr viel Spielraum habe.

moe589 hat geschrieben:
eher h.
wenn man jedoch schon deutlich vom leerlauf weg ist, ist l dafür nichtmehr zuständig.

H hab ich auch probiert. Ändert bei mir eigentlich nur die Höchstdrehzahl, das Teillastloch hats nicht beeinflußt. Im übrigen hab ich mal probiert, wie weit man mit H gehen kann. Bei 14500 rpm gabs immer noch leichtes Viertakten... Klar nicht mehr so deutlich wie bei 13000, aber es war definitiv kein dünnes Kreischen. Ich hab mich dann gar nicht mehr getraut noch weiter zu gehen...
Somit: Wenn mit 14500 noch viertakten da ist und ich sie brav auf 13000 laut Specs eingestellt habe, müßte ich ohnehin schon auf der leicht fetten Seite sein.
Ich hab sie auch mit Absicht schon noch fetter eingestellt, aber dann änderte sich der Abgasgeruch wieder deutlicher und leichte Rauchentwicklung war auch schon da, das Loch ging auch nicht weg davon.

Zitat:
dann liegt da ein hardwareproblem vor.

Gefühlt ja.

Zitat:
wenn der lauflauf ordentlich pendelt ohne dein zutun, dann kann das von falschluft kommen.

Nunja, ich sag mal so, je nach Zustand der Säge (heiß/kalt, Leerlauf vorher oder Maximallast vorher, gerade angelassen,...) läuft sie mal mit 2700 oder auch mal mit 3200 im Leerlauf. Das is nicht konstant, ganz klar, ob es nun damit "ordentlich pendelt" kann ich nicht beurteilen, weil mir ja die Erfahrung bezüglich "normal" fehlt ;)
Falschluft: hab ich auch dran gedacht. Die Wellendichtringe hab ich nicht gewechselt, die eingebauten schauen zwar optisch gut aus, aber das wird vermutlich nix aussagen. Ich weiß auch nicht, ob die in den letzten 25 Jahren mal gewechselt wurden. Schaden wirds vermutlich nix, das zu machen. Ich mach halt gern alles selber, aber da hab ich mich bis jetzt rumgedrückt. Ich hätt ja schon neue da liegen, aber irgendwie scheue ich das. Einer is ja wirklich extrem klein, da mit der Reinbohren und Schraube rausziehen Methode - huh. Und dann noch mit irgendwas aus der Werkzeugkiste schadfrei exakt reinklopfen. Vielleicht sollte man manche Dinge tatsächlich einen machen lassen, der das schon öfter gemacht hat... Auf der anderen Seite hab ich aber ohne Probleme den Zylinder runter und auch wieder raufbekommen ohne Spezialwerkzeug und nix zerstört, was ja andere auch scheuen, hmmm.
Und um die Dichtigkeit zu testen, müßt dann noch die Pumpe zum Abdrücken her.
Falschluft könnt ich mir nur Wellendichtringe vorstellen oder zur Not die Gehäusedichtung, alles andere, was in Frage kommen könnte, hab ich gewechselt oder genauestens inspiziert.

Zitat:
ist der obere last und drehzahlbereich immer gleich oder gibts auch dort veränderungen?

Oben kann ich nix Großartiges feststellen. Ohne Last dreht sie richtig heiß vielleicht 500 rpm höher als wenn sie etwas kühler ist. Mit Last fällt mir nix Ungewöhnliches auf. Mit scharfer Kette fliegen die Späne ohne Ende und sie rennt in den Schnitt wie in Butter. Gefühlt hat sie mindestens die 4fache Leistung wie ne Elektrokettensäge, die auch noch rumsteht 8-)
Was ich als Laie und mit gesunden Menschenverstand sagen kann: Gesamteindruck gut, Power voll da, irgendeine Kleinigkeit is aber faulig. Der Leerlauf hat ne gewisse Streuung, das Kippen der Säge hat einen leichten Einfluß auf den Leerlauf und das beschriebene Drehzahlloch is gefühlt zu extrem, als daß das normal sein kann.
Wenns normal sein sollte, dann muß ich mich echt dran gewöhnen. Aber soweit bin ich nich nicht :lol:

Nochmal zur Falschluft: Irgendwie plausibel und doch wieder nicht so. Falschluft, also zu mager. Deshalb muss ich L ja schon ein wenig fetter stellen, das gleicht dann den einen Punkt aus, den ich eingestellt habe. Aber ich hab ja unten im Drehzahlkeller eingestellt, so bei 3300. Das Loch is aber bei 5000-8000. Is das nicht so wie beim Auto, wo man auch immer sagt, daß Falschluft den größten Einfluß bei Leerlauf hat? Bei mir liegt ja das Problem ja quasi mitten im Drehzahlband.

Und jetzt noch allgemein gefragt, weil ich das bei den bisherigen Beiträgen noch nicht so eindeutig rausgelesen habe: Wie ist das bei Euren Sägen? Gibt es dieses Loch, ist das stark ausgeprägt und wie kommt ihr damit zurecht? Sägt ihr einfach nur Vollgas?

Schon mal danke bis hierher, wir werden das schon in den Griff kriegen :super:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 08:10 
Offline
Benutzeravatar

Registriert: Dienstag 10. April 2012, 08:36
Beiträge: 2648
Wohnort: bei Stade
Meine Sägen drehen alle willig hoch, egal von welcher Drehzahl.

_________________
Bild
Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 08:58 
Offline
Benutzeravatar

Registriert: Samstag 17. Oktober 2015, 19:36
Beiträge: 563
Wohnort: Metropole des Allgäus
Was ist für ein Vergaser verbaut? Bei der 034S waren verschiedene Typen verbaut.
Meine hatte einen Zama Vergaser und das Problem hatte ich nicht.
Vielleicht ist im Vergaser noch ein Kanal verschmutzt. Hattest Du den Gaser im Ultraschallbad?
Ansonsten würde ich mal einen anderen Vergaser ausprobieren. Manchmal haben die einfach eine Macke.
Die ebay-China-Billigvergaser scheinen gut zu funktionieren und kosten nur etwa 25,-. Das wäre ein Versuch wert.

_________________
Auf das Nötigste reduziert
:stihl: Stihl MSE 160, 361, 046, 050
:dolmar: Dolmar PS 400
:solo: 3x Solo 651


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 11:25 
Online

Registriert: Montag 30. Januar 2017, 05:57
Beiträge: 349
Falschluft haette bei Volllast wenig Einfluss, da der Durchsatz da so hoch ist, koennte aber den ungleichen Leerlauf und das Beschleunigungsloch erklaeren.
Wenns von den WeDis kommt, meine ich das die sogar nur zeitweise undicht sein koennen, ja nach Lage der Saege und manchmal sogar Drehzahlabhaengig.

Wie sieht denn die Zuendkerze aus? Schoen braun?

Kippen sollte keinen Einfluss auf den Leerlauf haben, es sei denn, dabei wird das Gasgestaenge belastet. Das habe ich bei meiner, durch die Verdrehung in den AV Gummis, wird da schon die Drosselklappe bewegt bzw. belastet.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 11:35 
Offline

Registriert: Mittwoch 3. Juni 2015, 10:17
Beiträge: 3270
Wohnort: Belgien
burgund hat geschrieben:
Meine Sägen drehen alle willig hoch, egal von welcher Drehzahl.


Die des TE auch, wenn er vollgas gibt! Er spricht immer von weniger als vollgas. Mann kann nicht jede Drehzahl, unbelastet, länger halten. Das macht meine 034S auch nicht. Dafür ist sie auch nicht gemeint.

Gr Nederbelg

_________________
MS241c-m
034S
MS 660


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 11:45 
Offline
Benutzeravatar

Registriert: Sonntag 25. Februar 2007, 20:57
Beiträge: 7866
Wohnort: Calw
hannes69 hat geschrieben:
Die Säge läuft im Leerlauf (sie nimmt teils unterschiedliche Leerlaufdrehzahlen ein, je nachdem wie heiß sie gerade ist, oder ob sie schon ne Zeit im Leerlauf tuckert oder von Last runterfällt)

wdr tauschen,
dann vergaser nochmal einstellen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 13:52 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 19:49
Beiträge: 18
burgund hat geschrieben:
Meine Sägen drehen alle willig hoch, egal von welcher Drehzahl.

Ok. So hätt ich das auch gerne :)

Jürgi hat geschrieben:
Was ist für ein Vergaser verbaut? Bei der 034S waren verschiedene Typen verbaut.
Meine hatte einen Zama Vergaser und das Problem hatte ich nicht.
Vielleicht ist im Vergaser noch ein Kanal verschmutzt. Hattest Du den Gaser im Ultraschallbad?
Ansonsten würde ich mal einen anderen Vergaser ausprobieren. Manchmal haben die einfach eine Macke.
Die ebay-China-Billigvergaser scheinen gut zu funktionieren und kosten nur etwa 25,-. Das wäre ein Versuch wert.

Zama C3A S4 steht drauf. Ohnehin ein wenig seltsam. Der is in den Stihl Listen, die ich gesehen habe, gar nicht für die 034S gelistet, ich geh aber davon aus, dass es der original verbaute ist. Zudem gibts laut Zama Listen nur S4A, S4B und S4C, bei mir steht nur S4 drauf. Womöglich sind das aber revisions und aufm "A" steht halt A nicht als solches drauf. Im Stihl Vergaserhandbuch wär für die 034 der Typ S38 oder S38A oder S19 gelistet, für die 036 der S4C (also ungefähr meiner) oder S31D oder S39A. Alles C3A Grundtypen, sollten also im Prinzip alle gehen.
Der Vergaser war nicht im Ultraschallbad. Verstopft ist garantiert nichts, ich habe alle Kanäle durchgeblasen und gereinigt. Und auch jede Bohrung auf Funktion geprüft, weil ich ja siehe "technisch interessiert" alles genau sehen und verstehen wollte ;). Hauptdüse geht durch, rückwärts auf Unterdruck dichtet sie ab, Bohrungen zu "L" gehen alle durch, das "welch plug", also dieser Deckel über den "L" Bohrungen war leicht undicht, hab ich mit Nagellack abgedichtet. Der Einlassregelhebel war im revisionskit dabei, der war auch richtig gebogen, so dass er bündig mit dem Vergaserrand ist und musste das Ding somit auch nicht nachbiegen. Alle Membranen und Dichtungen sind richtigrum dran, hab sie auch leicht eingeölt vor Zusammenbau, Vergaser sollte also dicht sein und korrekt revidiert sein.
Anderen Vergaser würd ich, falls alles andere versagt, natürlich in Erwägung ziehen, aber halt nicht so auf Verdacht. Ich mag das verdachtsweise Teiletauschen nicht. Alles was ich bisher getauscht habe, war auch nötig (z.B. Benzinschlauch war schon sehr steif, Kupplung kam zu früh, Tankdeckel ausgenudelt usw). Wenn ich mir sicher wäre, dass der Vergaser im Eimer ist, würd ich den gegen einen Chinakracher tauschen, ansonsten würd ich lieber den original Zama behalten, die Firma hat keinen so schlechten Ruf denke ich...

Termite hat geschrieben:
Falschluft haette bei Volllast wenig Einfluss, da der Durchsatz da so hoch ist, koennte aber den ungleichen Leerlauf und das Beschleunigungsloch erklaeren.

Denk ich mir irgendwie auch. Aber warum dreht die Mühle bis 5000rpm noch normal hoch und fällt genau dann ins Loch? Is das so ne Geschichte mit den Überdruck-/Unterdruckverhältnissen im Kurbelgehäuse, so dass das genau im geschilderten Bereich zum Tragen kommt? Hm, vielleicht kann das so sein.

Zitat:
Wie sieht denn die Zuendkerze aus? Schoen braun?

Ich hab ne neue Zündkerze rein (vorher war ne Bosch drin, ich hab jetzt ne NGK rein, ich mag die lieber). Ich habe die Säge seit Rundumerneuerung noch nicht wirklich ausgiebig benutzt, deshalb hat die neue Zündkerze noch recht wenig aussagekräftige Beläge. Den Belag, den sie hat, würd ich als "normales"/mittleres Grau bezeichnen. Die vorher eingebaute alte Kerze hat auch so ein mittelgrau. Also auf jeden Fall nicht schneeweiß und auf jeden Fall auch nicht rußig schwarz und auch nicht wirklich verölt. Rehbraun, wie ich schon öfters im Netz zitiert gesehen habe, hab ich selber live noch nie wirklich gesehen, bei keinem Auto, keinem Rasenmäher und nun auch nicht bei der Kettensäge. Von dem her seh ich dieses "normale" grau als das "gesunde" Zeichen an...

Zitat:
Kippen sollte keinen Einfluss auf den Leerlauf haben, es sei denn, dabei wird das Gasgestaenge belastet. Das habe ich bei meiner, durch die Verdrehung in den AV Gummis, wird da schon die Drosselklappe bewegt bzw. belastet.

Kippen hat bei mir einen leichten Einfluß. Ich hab nachgesehen, die Säge verwindet sich bei größerer Krafteinwirkung quasi schon in sich leicht, aber nicht so viel, als daß das Gasgestänge schon an der Drosselklappe rumziehn würde.

nederbelg hat geschrieben:
Mann kann nicht jede Drehzahl, unbelastet, länger halten. Das macht meine 034S auch nicht. Dafür ist sie auch nicht gemeint.

Hm. Jetzt hast Du also auch genau ne 034S und die macht das auch irgendwie. Hm. Also ein Serienfehler ? ;)

linksradler hat geschrieben:
wdr tauschen,
dann vergaser nochmal einstellen

Irgendwie hab ich das schon vermutet, daß der Vorschlag kommen wird ;) Klar, nach 25 Jahren gehören die vermutlich eh mal gemacht, sie werden ja laut Forum hier durchaus öfter undicht, und möglicherweise hängts mit meinen Symptomen ja zusammen, ganz unplausibel wäre es nicht.
Ich weiß nur nicht, ob ich das selber gebacken kriege, den Ehrgeiz an und für sich hätte ich dazu ;) Die Ringe hab ich da, einer is halt verdammt klein, weiß nicht, ob ich die alten da zerstörungsfei rauskriege (also ohne die Welle anzukratzen). Und die neuen dann exakt einzuklopfen. Da gibts ja eigentlich lauter Spezialwerkzeug dafür, das ich natürlich nicht habe (habe mir nun nur den Polradabzieher besorgt, ich bekam das Ding ohne nicht runter. Verwende auch die Seilmethode zum Blockieren des Kolbens, kein Werkzeug nötig). Am liebsten wär mir, dass ich die Säge selber zerlege, soweit, dass man direkt an die Ringe drankommt. Und dass dann ein Fachkundiger die Ringe tauscht und optional die Kiste noch abdrückt, so dass ich dann schon mal sicher weiß, dass alles dicht ist und Probleme nicht von der Ecke kommen. Weiß halt nicht wer das so mitmacht (also Fachbetrieb oder dergleichen), kenn halt privat keinen, der das machen würde.

Im Übrigen: Kann man sich schon fragen, warum ich hier ewig rumdiskutier. Is halt ne Grundeinstellung von mir. Soviel es geht selber machen, und nebenbei was von der Sache verstehen und dazu lernen. Ich komm von der Elektroecke, für mich is die mechanische Seite immer noch extremes Neuland und sehr spannend. Bin dieses Jahr erst mit nem Uraltrasenmäher fertig geworden, der nun so läuft, wie ich es mir vorstelle.
Mir gehts hier also weniger darum, dass ich auf möglichst kurzem Wege zu einem sofort einsatzfähigen Werkzeug komme, und damit dann profimäßig arbeiten kann (dann würde ich etwas reparieren lassen oder neu kaufen). Das Wäldchen is nicht groß, da eilt auch nix, und im Prinzip is das ja Hobbybereich. Mir gehts da um die technische Seite, ich will die Funktionsweise der Komponenten verstehen, Grenzen ausloten, sehen was man alles einstellen kann usw. Und am Schluß dann auch mit einem weitestgehend "perfekten" Gerät belohnt werden :) Und dann machts auch gleich noch mehr Spaß, ne handvoll Ster Holz pro Jahr zu machen. Ich bin ja auf einem guten Weg. Die Kette hab ich auch schon erfolgreich geschliffen (nach Lernphase ;) ), die Power der Säge is bei Vollgas da, macht richtig Spaß die Kraft im Schnitt bei größeren Durchmessern zu sehen...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 14:22 
Offline
Benutzeravatar

Registriert: Sonntag 25. Februar 2007, 20:57
Beiträge: 7866
Wohnort: Calw
den kupplungsseitigen wdr müsstest getauscht bekommen, kupplung demontieren halt, ölpumpe, dann geht der aus dem lager.
aber zünderseitig gehen die ohne abzieher nur schwer raus, kurbelwelle kann verkratzt werden.
Ob das loch beim beschleunigen dann ganz weg ist ist nicht sicher, kann am vergaser liegen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 14:27 
Offline
Benutzeravatar

Registriert: Donnerstag 19. Juni 2008, 09:16
Beiträge: 4093
Wohnort: nördl.Niederösterreich
hannes69 hat geschrieben:
neue Membrane

originale?
könnte sonst am billigen Nachbauzeug liegen

_________________
lg Richard

__________________________________________________________________
ich bin nur dafür verantwortlich, was ich sage - nicht dafür, was du verstehst !


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 15:15 
Offline
Benutzeravatar

Registriert: Samstag 23. August 2014, 19:09
Beiträge: 132
Wohnort: Siegerland
Der Vergaser könnte auch an der Drosselklappenwelle
undicht sein. Hatte ich mal bei meinem Freischneider und bei
einer „normalen“ 034.

_________________
Gruß Bert

:stihl: MS 201 CM
:stihl: MS 261 CMVW (mit Griffelheizung :klatsch: )
:dolmar: PS 7900
:stihl: MS 088 AVEQ...für die ganz dicken Dinger YES
Unimog U 411 Bj. `56 (fast fertig restauriert)
...und jede Menge Geräffel um den Wald unsicher zu machen :lol:
...und ich fahre Motomix, weils so gut riecht :mrgreen:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 20:00 
Offline
Benutzeravatar

Registriert: Freitag 19. Juli 2013, 17:06
Beiträge: 624
Wohnort: 36199 Rotenburg an der Fulda
Wie einige Vorredner schon sagten, WDR tauschen und ich würde dir originale empfehlen, ich hatte mit den Nachbauteilen schon Ärger..
Den WDR Polradseitig kann man auch mit einem kleinen, aber stabilen Schraubendreher raushebeln, wenn man nicht das passende Werkzeug zur Hand hat.

_________________
Mfg Torsten :handbetrieb:

:dolmar: 6100
:dolmar: 110 black/white
:stihl: 260
:stihl: 034 AVEQ Super
:stihl: 046
:partner: 351


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 23:11 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 19:49
Beiträge: 18
linksradler hat geschrieben:
den kupplungsseitigen wdr müsstest getauscht bekommen, kupplung demontieren halt, ölpumpe, dann geht der aus dem lager.
aber zünderseitig gehen die ohne abzieher nur schwer raus, kurbelwelle kann verkratzt werden.

Halt die Frage, ob ichs selber riskieren soll. Keinerlei Ahnung, was ein Händler / Fachbetrieb dafür verlangen würde (ich sag mal intuitiv 30 Euro für Wedis tauschen incl Material bei frei zugänglichen Wedis, also komplett alles freigelegt von mir, und dann noch Abdrücken würd ich ok finden, wenn das eher Richtung 100 Euro geht, was ich nem Fachhändler durchaus zutrauen würde, dann würd ich das wohl ablehnen).
Hab die Säge eh schon mal so weit zerlegt gehabt, dass ich freien Blick auf die Wedis hatte, ich hab mich zu dem Zeitpunkt nur noch nicht getraut, da Hand anzulegen bzw. gehofft, dass meine restlichen Teiletauschaktionen und Reinigungen irgendwas bringen würden...
Das Rauspfriemeln is halt auch nur die halbe Miete, ich hab gesehen, dass es da schon wieder so ein Zusatztool gibt (so ein Zentrierteil), was wohl verhindern soll, dass es den Wedi "stülpt". Hm.

dodge m37 hat geschrieben:
hannes69 hat geschrieben:
neue Membrane

originale?
könnte sonst am billigen Nachbauzeug liegen

Die vom Sägenspezi. Hab im Netz nichts Nachteiliges diesbezüglich gelesen (mehrere haben das "Zeug" verbaut ohne Probleme), also zugeschlagen. Die Symptomatik war vor meinen ganzen (teils prophylaktischen, teils erforderlichen) Teiletauschen und danach exakt die Gleiche. Die Membranen schauen nach meinem Verständnis auch vernünftig aus, da is alles absolut passgenau, seh kein Problem an dieser Stelle. Klar kein Beweis, aber wenn die Symptomatik sich durch irgendwas nicht ändert, seh ich an der Stelle zunächst auch kein Problem.

kaeferjaeger hat geschrieben:
Der Vergaser könnte auch an der Drosselklappenwelle
undicht sein. Hatte ich mal bei meinem Freischneider und bei
einer „normalen“ 034.

Wie soll ich das vernünftig prüfen? Eine Seite zuhalten, andere Seite pusten und Lecksuchspray (hätt ich da) drauf und auf Blasen warten? Optisch hab ich auf jeden Fall nix gesehen, aber andererseits wärs wohl schon arg ausgeschlagen, wenn man das schon direkt sehen würde. Allemal ein Tip, werd ich mal gucken.

Antichrist hat geschrieben:
Wie einige Vorredner schon sagten, WDR tauschen und ich würde dir originale empfehlen, ich hatte mit den Nachbauteilen schon Ärger..
Den WDR Polradseitig kann man auch mit einem kleinen, aber stabilen Schraubendreher raushebeln, wenn man nicht das passende Werkzeug zur Hand hat.

Das passende Werkzeug kostet nach meinen Infos ein kleines Vermögen, hab ich also nicht zur Hand ;)
Ich trau mir allgemein so Arbeiten schon zu, ich will aber an der Stelle ungern was zerstören. Wenn ich die Welle beschädige, geht zwar nicht die Welt unter, aber sauer wär ich wohl schon. Ich kann das so schlecht einschätzen, wie empfindlich das alles an der Stelle ist. Von wegen Welle zerkratzt, mit Bohrermethode ein Zehntel zu weit rein und das Lager zerbohrt, beim reinpressen was genau nehmen, wie verhindern, daß es mir den Wedi umstülpt, wie weit exakt rein usw. usw. Vielleicht is das Ganze am Schluß total easy, aber andererseits drücken sich da viele drum rum, wie dem Forum hier zu entnehmen ist, das hat vermutlich auch gute Gründe :?
Es is jetzt nicht zufällig so, daß einer von Euch hier in der Nähe von Regensburg/Bayern/Deutschland wohnt, sich genau um solche Arbeiten reißt und gegen eine gute Portion Bierchen (meinetswegen ein Kistchen) oder dergleichen sowas liebend gern machen würde :klatsch:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 13. Oktober 2017, 23:18 
Offline
Benutzeravatar

Registriert: Sonntag 26. August 2012, 17:47
Beiträge: 19937
Wohnort: Dormagen
Vergaser defekt, ist bei den 034 nix unbekanntes.
Nen neuen ausm Zubehör und Ruhe ist...

_________________


1xStihl BLK57
1xStihl KS43
1xStihl 045AVEK 1
1xStihl 045AVEK 2
1xStihl 045AVEK 3
1xStihl MS661C/AVEK4

1xStihl Contra Zivilschutzbund
1xStihl 056AVEQ Kommunal

1x Stihl 051AV BGS

Weiteres

MS170D; MS200BH; MS200T; MS270C; MS361; 3x 051AVEQ; 2x 076AVEQ; 08S; 3x 021; 2x S10; 2x MSE180/200; E30; 3x Homelite SupervXL12; Homelite XL2
KM130 mit HL-KM135°
BG86; HS80; FS350; FS460C-M; Stihl 3r; BT4308, KS244, Deutz F1L514/51; HAKO 1000E; Viking VM501; Samix S-B6


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 14. Oktober 2017, 00:25 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 19:49
Beiträge: 18
glorf hat geschrieben:
Vergaser defekt, ist bei den 034 nix unbekanntes.
Nen neuen ausm Zubehör und Ruhe ist...

OK. Ich tausche ja wie angeführt nichts ohne Grund. Im Grunde is ja meine Säge, sagen wir mal, irgendwie defekt. Aber ja nicht die ganze Säge, sondern sagen wir mal, der Vergaser. "Der Vergaser" besteht auch wiederum aus einer aus meiner Sicht sehr begrenzten Anzahl von Bauteilen. Welches davon geht denn bei den 034 kaputt? Neue Membrane, Dichtungen, Einlassregelhebel, Feder, Schräubchen is ja alles in nem Revisionskit drin und getauscht, das allesamt is nicht defekt. Der Vergaserkorpus is ein Metallwürfel (Alu nehm ich an), der zurechtgefräst wurde und ein paar Bohrungen hat, die allesamt freigängig sind bei mir. Die Hauptdüse is durchgängig und in Rückwärtsrichtung dichtet so ne Art Minirückschlagventil ab. Die Drosselklappe und die Chokeklappe sind freigängig und hängen nirgendwo.
Wie oben diskutiert, könnte ne Undichtigkeit an den Klappenwellen vorliegen, ok. Das "welch plug" war bei mir mikromal undicht, hab ich mit Nagellack behoben. Alles is penibelst gereinigt und die Membranen und Dichtungen wurden vor Zusammenbau mit Öl benetzt.
Ich kann natürlich den Vergaser einfach tauschen, aber ich will zum Verständnis wissen, warum ich das in dem Moment tue und diesen auch nicht unnötigerweise tauschen. Das is so ne Prinzipsache bei mir. Ich hab sehr viel Mühe in die Reinigung, Revision und das komplette Verständnis der Funktionsweise usw. reingesteckt, jetzt will ich den nicht rein "auf Verdacht" in die Tonne kloppen. Wenn ich den Fehler am Vergaser kenne und finde und diesen nicht beheben kann, schmeiß ich ihn sofort weg, kein Thema, vorher aber nicht 8-) Für mich ist der Vergaser nicht eine "black box" sondern ein überschaubares Konstrukt aus weiteren Teilen.

Ich fasse mal den Zwischenstand der bisherigen Erkenntnisse aller Experten hier zusammen:
- defekte Wedis könnten die Symptomatik erklären, ein Tausch is wohl nicht verkehrt.
- Es könnte was am Vergaser sein. Den vielleicht nochmal genauer untersuchen, ggf. reparieren / tauschen
- prinzipbedingt kann kein optimales Gemisch über den gesamten Drehzahlbereich hinweg erzielt werden, mit kleineren Abweichungen muß man vielleicht leben

So in etwa hätte ich das bisher Gesagte interpretiert...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 14. Oktober 2017, 00:35 
Offline
Benutzeravatar

Registriert: Sonntag 26. August 2012, 17:47
Beiträge: 19937
Wohnort: Dormagen
Weniger ist manchmal mehr...

Und glaub es: Die Vergaser sind häufiger mal auffällig geworden,
da hilft keine Teiletausch,
sondern nur ein kompletter Wechsel des Vergaser...

Irgendwann ist das Gesamtkonstrukt "Vergaser" einfach fertig

_________________


1xStihl BLK57
1xStihl KS43
1xStihl 045AVEK 1
1xStihl 045AVEK 2
1xStihl 045AVEK 3
1xStihl MS661C/AVEK4

1xStihl Contra Zivilschutzbund
1xStihl 056AVEQ Kommunal

1x Stihl 051AV BGS

Weiteres

MS170D; MS200BH; MS200T; MS270C; MS361; 3x 051AVEQ; 2x 076AVEQ; 08S; 3x 021; 2x S10; 2x MSE180/200; E30; 3x Homelite SupervXL12; Homelite XL2
KM130 mit HL-KM135°
BG86; HS80; FS350; FS460C-M; Stihl 3r; BT4308, KS244, Deutz F1L514/51; HAKO 1000E; Viking VM501; Samix S-B6


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 14. Oktober 2017, 01:34 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 19:49
Beiträge: 18
glorf hat geschrieben:
Weniger ist manchmal mehr...
Und glaub es: Die Vergaser sind häufiger mal auffällig geworden,
da hilft keine Teiletausch,
sondern nur ein kompletter Wechsel des Vergaser...
Irgendwann ist das Gesamtkonstrukt "Vergaser" einfach fertig

OK, weil grad Zeit und Lust, ein wenig offtopic, aber dennoch passend zum Thema ein kleines Vergleichsbeispiel:
Hatte hier im Haushalt von meiner Freundin nen älteren Staubsauger da, noch aus der Zeit der "langlebigeren" Produkte, wo also ein Gehäuse nicht bei Berührung zerfällt oder ne eingebaute Obsoleszenz vorliegt. Befund: komische Rattergeräusche bei Betrieb. Ein normaler Mensch wirft das Ding sofort weg und holt nen neuen, weil ja schließlich der Staubsauger kaputt ist und die fachgerechte Reparatur nicht lohnt (Neuanschaffung billiger).
Nun bin ich kein normaler Mensch (diesbezüglich) ;)
Zunächst mal is natürlich nicht der Staubsauger an sich kaputt, sondern nur ein Teil davon, nämlich der Motor. Und natürlich is nicht der ganze Motor hinüber (den es sogar komplett neu für ca. 45 Euro zu kaufen gegeben hätte) sondern ein kleiner Teil davon, in dem Fall ein Lager. Also gleich 2 Lager bestellt für 5 Euro incl Versand, Lager in ner halben Stunde gewechselt, Staubsauger läuft die nächsten 25 Jahre. Ein "normaler" Mensch gibt an der Stelle nicht 5 Euro und ne halbe Stunde Freizeit aus, sondern belastet das Recyclingsystem und den gesamten Planeten und seinen Geldbeutel mit sagen wir mal einem mittelpreisigen Produkt von ca. 120 Euro, welches dann qualitativ minderwertiger als der Vorgänger ist und zum Dank auch gleich nur noch die halbe Lebensdauer mitbringt - ein traumhaftes Geschäft (für denjenigen, der das neue Wunderwerk verkauft hat). Is vermutlich wie vieles im Leben eine Frage der Einstellung.
Einen Fehler will ich entdecken und verstehen und im Rahmen meiner Möglichkeiten reparieren, und nicht ungesehen in der Versenkung verschwinden lassen. Und ich bin auch eher Anti-Wegwerf gestrickt, das is halt in mir drin, aus Überzeugung.
Wieder mehr ontopic:
Ich könnte bei meiner 25 Jahre alten Säge ja auch sofort sagen: Is halt nach der Zeit insgesamt irgendwie irgendwo nebulös halt so "runtergeritten", die gehört halt durch ne neue ersetzt. Kann man so sehen. Ich nicht.
Und am Vergaser is also irgendwas. Ich glaub Dir das gerne (is ja so ne Erfahrungsaussage, ich selber hab ja keine in dem Bereich, also muß ich an der Stelle auch einfach mal was glauben, das tue ich hiermit).
Ok. Für was gibts denn dann diese Revisionskits (welches ich ja auch gekauft und verwendet habe)? Die sollten ja eigentlich gerade den Teil abdecken, der üblicherweise kaputt geht. Es geht ja immer um Relationen, also wie beim Auto eben der wirtschaftliche Totalschaden. Man schmeißt nicht den ganzen Vergaser weg, sondern nur die üblichen "Verschleißteile", die in einem Päckchen zusammen angeboten werden.
Was an dem Vergaser ist kaputt, was nicht im Revisionskit enthalten ist?
Ich hab das Dingens recht genau inspiziert, da gibt es nicht soviel, was da ominös "insgesamt irgendwie" runtergeritten sein könnte....
Ich werd das Ding schon noch mal genauer ansehen und wenn ich nicht draufkomm, dann kommt auch der Chinakracher her, versprochen. Man kann alles übertreiben, ich weiß, und ich neige manchmal dazu, aber irgendwo muß ja der Spaß im Leben herkommen und sei es der Motorsägenvergaser :lol:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 42 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: DeutzDavid, Google [Bot], hako220, Holz112, lupo4ringe, Siegmar, Termite, volkermax und 40 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de