Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Mittwoch 18. Juli 2018, 12:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 19:06 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Dienstag 27. Dezember 2016, 23:07
Beiträge: 54
Wohnort: Bayern 86xxx
Guten Abend, Gemeinde!


Ich hab da grad nen Fall auf der Werkbank, der mich fast zur Weißglut bringt.

Stihl MS 362 Bj. 2012 (Ohne M-Tronic)

Die Säge startet sauber, nimmt gut Gas an, Leerlauf ist soweit auch i.O (pendelt ganz leicht)

Sobald ich mit der Säge aber ein bis zwei Schnitte zum warmschneiden mache, geht sie einfach apprupt aus, lässt sich dann so auch nichtmehr starten. Nach kurzem warten springt sie jedoch wieder an.

So dann mal Fehlerquellen ausgeschlossen:

- Saugkopf im Kraftstofftank erneuert, Tank komplett gereinigt
- Schläuche kontrolliert
- Tankbelüftung vorsichthalber gleich ausgetauscht und Funktion geprüft (Unterdruckprüfung per Vakuumpumpe)
- Vergaser ultraschallgereinigt, abgedrückt und mit neuen Membranen versehen (0,5 bar für 15 min im Wasserbad gehalten)
- Zündkerze erneuert
- Vergaser auf Grundeinstellung gestellt
- Verkabelung auf Schäden überprüft
- Auspuff ab, Kolben hat weder Riefen noch laufspuren o. ä., Kompression ist voll da


Und halt das übliche prozedere, Luftfilter gereinigt, Säge ansich gereinigt usw.

So guter Dinge wieder an den Polter gelaufen, Säge angeschmissen, zwei Scheiben geschnitten, runter vom Gas und die ganze Misere geht von vorne los.... hab dann den Zündfunkentester dazwischen geklemmt um zu gucken, ob vllt. das Zündmodul einen weg hat, habe aber durchgehend einen schönen Funken. (Habe leider nur den Standardtester von Stihl, nicht den einstellbaren).

Habt ihr noch nen Rat, was das sein könnte? Impulsschlauch hat die gute ja keinen einzelnen mehr, der hängt ja mit im Ansaugkrümmer mit drin. Werde am Montag die Säge selbst nochmal sicherheitshalber abdrücken, konnte ich heute leider nichtmehr machen, da mir der Adapter fehlt, musste ich erst bestellen. Hatte auch schon das Dekoventil unter Verdacht, jedoch würde man das über kurz oder lang ja merken, spätestens am Montag beim Abdrücken des Kuge.

Mfg & schönes Wochenende

Tobi

_________________
Mfg Tobi

Husqvarna 435e :Husky:
Husqvarna 550 XPG :Husky:
Husqvarna 560 XP :Husky:
Husqvarna 562 XPG :Husky:
Husqvarna Flaggschiff 3120 XP :3120:



Stihl 009 weiß :stihl:
Stihl 009 orange :stihl:
Stihl 024 S :stihl:
Stihl 042 AVEQ :stihl:

Man hat nie genug Sägen, nur zuwenig Wald :3120:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 19:14 
Offline

Registriert: Samstag 12. Dezember 2015, 09:05
Beiträge: 57
Hallo, ich kann dir leider nicht sagen woran es liegt, aber du bist nicht alleine. Eine 362 auf meiner Arbeit hat genau das gleiche Problem. Zuerst springt sie super an, bringt volle Leistung aber nach längeren Schnitten geht sie im Leerlauf aus und will nicht mehr.
Die Säge war inzwischen 4 mal beim Stihl-Service. Die haben ungefähr das selbe gemacht wie du. Keine Besserung. Auf den Rat eines Forstwirts, der meinte dass das viele 362er haben, wurde der Spritschlauch gewechselt. Angeblich können sich alte Schläuche durch den Sog zusammenziehen und dann keinen Sprit mehr durchlassen.
Das hat aber bei unserer Säge nicht geholfen.
Vielleicht probierst du das aber mal.
Gruß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 19:35 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Dienstag 27. Dezember 2016, 23:07
Beiträge: 54
Wohnort: Bayern 86xxx
Naja, das Problem ist ja bekannt mit den Schläuchen, gerade eben wenn die Sägen recht alt sind, Nachbauschläuche eingebaut wurden oder von 1:50 auf Fertigmix umgestellt wurde... da die Kundschaft hier aber definitiv nur Motomix fährt und die Säge ja auch "erst" 6 jahre alt ist, bin ich mal davon ausgegangen, dass dies nicht der Fall ist. Naja, am Montag vllt. mal auf Verdacht tauschen, denke aber eher weniger, dass es am Saugschlauch liegt.

Mfg Tobi

_________________
Mfg Tobi

Husqvarna 435e :Husky:
Husqvarna 550 XPG :Husky:
Husqvarna 560 XP :Husky:
Husqvarna 562 XPG :Husky:
Husqvarna Flaggschiff 3120 XP :3120:



Stihl 009 weiß :stihl:
Stihl 009 orange :stihl:
Stihl 024 S :stihl:
Stihl 042 AVEQ :stihl:

Man hat nie genug Sägen, nur zuwenig Wald :3120:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 21:01 
Offline

Registriert: Sonntag 29. November 2015, 22:14
Beiträge: 36
Wohnort: zwischen Rottweil und Freudenstadt
Hallo,

ist der Zündfunke immer noch vorhanden, wenn sie abrupt ausgegangen ist und du dann versuchst sie anzuwerfen?
Geht aus deiner Beschreibung nicht ganz klar hervor. ;)

Warum ich frage, ich habe folgende (gewagte) Theorie: Wenn die Säge anfängt warm zu werden, erwärmt sich auch die Elektronik im Zündmodul und fängt dann an zu spinnen (z.B. kalte Lötstelle). Der Zündfunke ist dann ggf. sogar vorhanden, aber zum falschen Zeitpunkt. Um das nachzuprüfen, könntest du ein Experiment mit Kältespray und Heißluftfön starten...

Grüße,
Armin


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 22:40 
Offline

Registriert: Dienstag 1. März 2011, 21:33
Beiträge: 699
Wohnort: Emsland
Ich habe hier noch eine 026, die hat exakt das Gleiche, selbst die zwei Schnitte passen. Sie wurde mir von einem Kumpel schon mit einer neuen Nachbaugarnitur, die relativ wenig Kompression hatte, auf den Tisch geworfen. Gummikram und Wedis getauscht: keine Besserung. Zündmodul von einer funktionierenden eingebaut: keine Besserung. Vergaser von einer funktionierenden eingebaut: keine Besserung. Neue Garnitur mit ordentlicher Kompression eingebaut: keine Besserung. Ich habe mir daraufhin eine Abdrückpumpe gekauft, allerdings noch nicht weitergemacht.

Zumindest bei meiner bleibt ja nur eine Undichtigkeit bei warmer Säge, zumal die Umklappproblematik der Wedis bekannt ist und ich sie zweimal gewechselt habe. Das zweite mal mit Isolierband über der Kurbelwellenkante.

Ich tippe bei deiner auch in die Richtung, dass sie warm Luft zieht, warte aber gespannt auf weitere Ideen.

Gruß
Dolstihusso


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 22:44 
Offline

Registriert: Mittwoch 28. Dezember 2016, 20:29
Beiträge: 506
Wohnort: Moosburg a.d. Isar
Bei meiner 362, Bj. 2012 waren die WeDis verhärtet, ergo undicht.

_________________
:wink: Miche

Motorgeräte von: :stihl: :dolmar: :Husky: :jonsered: :solo:

und weiteres Zeugs


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 23:17 
Offline
Benutzeravatar

Registriert: Samstag 1. Dezember 2012, 21:09
Beiträge: 114
Hallo,

verhärtete / poröse Wedis hatte ich auch mal bei einigen 260ern einer Forstbetriebsgemeinschaft. Die Hatten alle möglichen Hersteller an Sonderkraftstoffen mal durchgemacht. Fazit: Alles was nicht aus Alu oder Kunststoff ist und mit dem Zeug direkt zu tun hat raushaun und neu rein.

_________________
Gruß Bernd

Größe allein ist nicht entscheidend. Eine Biene sammelt an einem Tag mehr Honig als ein Elefant in seinem ganzen Leben...

:stihl:
MS 170
MS 200
FS 65-4

:dolmar:
115i


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Freitag 12. Januar 2018, 23:26 
Offline

Registriert: Sonntag 13. April 2014, 13:36
Beiträge: 23
Wohnort: Kreis Hersfeld Rotenburg
Ich würde eventuell auch mal in Richtung der Zündung suchen . Denn es kann sein das sie beim erwärmen eine fehlfunktion hat . Hatte das Problem mal an einem Boots Motor .

_________________
:Husky: 353 - 38 VM/HM
:Husky: 560 xp - 45 VM/HM Luftfilter / Motorabdeckung 562 xp
Posch Hydrocombi 19t
Rolltischsäge (eigenbau)
Mc Culloch B28 PS Motorsense
Mc Culloch GBV 345 Laubbläser / Sauger


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 01:00 
Offline

Registriert: Sonntag 25. Februar 2007, 20:57
Beiträge: 8153
Wohnort: Calw
Solo_Dolmar hat geschrieben:
Die Säge war inzwischen 4 mal beim Stihl-Service. Keine Besserung.

kann man nix machen, will halt nicht :roll:


346-XPG hat geschrieben:
Leerlauf ist soweit auch i.O (pendelt ganz leicht)

also nicht i.o. bekommt 2800 U/min, die sollte sie halten auch beim schwenken,
Obere luftklappe/vergaser muss geschlossen sein


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 10:50 
Offline

Registriert: Mittwoch 23. Mai 2012, 16:45
Beiträge: 162
Wohnort: Murau / Steiermark
Versuchsweise sollte man es mit Gemisch probieren. Vielleicht liegt der Fehler im Motomix oder Aspen. Meine Erfahrung ist, manche Maschinen könnten sich mit den Sonderkraftstoffen nicht anfreunden.

LG

_________________
:Husky: 357, :Husky: 254, :dolmar: 115i, :dolmar: 6100,


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 13:49 
Offline

Registriert: Samstag 12. Dezember 2015, 09:05
Beiträge: 57
Das halte ich aber für ein Gerücht. Wie soll sich die Maschine damit "anfreunden"?
Die verbrennt den Sprit und das wars.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 15:06 
Offline

Registriert: Sonntag 25. Februar 2007, 20:57
Beiträge: 8153
Wohnort: Calw
Thread-Ersteller 346-XPG hat geschrieben:
da die Kundschaft hier aber definitiv nur Motomix fährt und die Säge ja auch "erst" 6 jahre alt ist


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 18:53 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Dienstag 27. Dezember 2016, 23:07
Beiträge: 54
Wohnort: Bayern 86xxx
Oha, doch gleich soviel Resonanz, damit hab ich nicht gerechnet!

Also mal der Reihe nach

@ Arminius: Ja die Säge hat auch nach dem apprupten Stop noch einen Funken, evtl. bekomm ich nächste Woche mal nen ZAT-3 von nem Kollegen geliehen, dann kann ich mal ne Vorfunkenmessung machen und gucken, inwiefern das Zündmodul noch ok ist.

@ franky1: Ich verstehe den Sinn in dieser Aussage nicht, die Säge lief ja bisher nur mit Motomix, zudem habe ich bei uns hier in der Werkstatt den Tank komplett entleert und mit (steinigt mich bitte nicht ihr Stihlenthusiasten) Aspen befüllt, um ein Spritproblem ausschließen zu können.

@ linksradler: Ich meinte mit leicht pendeln nicht, dass die Säge schwankungen von 100-200 U/min hat, lediglich der DZM pendelt minimal zwischen 2770-2800 U/min, bleibt aber in allen Lagen gleich. Die Luftklappe ist geschlossen, das Problem hatte ich nämlich mal an einer anderen Säge.

So vielen Dank für die hilfreichen Tipps!

Mfg & schönes Wochenende

Tobi

_________________
Mfg Tobi

Husqvarna 435e :Husky:
Husqvarna 550 XPG :Husky:
Husqvarna 560 XP :Husky:
Husqvarna 562 XPG :Husky:
Husqvarna Flaggschiff 3120 XP :3120:



Stihl 009 weiß :stihl:
Stihl 009 orange :stihl:
Stihl 024 S :stihl:
Stihl 042 AVEQ :stihl:

Man hat nie genug Sägen, nur zuwenig Wald :3120:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 18:59 
Offline
Benutzeravatar

Registriert: Montag 5. Dezember 2016, 10:44
Beiträge: 114
Wohnort: Nördlicher Pfälzerwald
Hallo Tobi,

ich hatte mit meiner Stihl MS 362 Baujahr 2013 (auch ohne M-tronic) ein nahezu identisches Problem. Sie sprang gut an, lief normal, ging jedoch nach einiger Zeit des Arbeitens aus und dann im warmen Zustand nicht mehr an. Nach dem Abkühlen war wieder alles normal. Ich habe im Wald dann einfach eine andere Säge benutzt und das Verfahren so weit fortgeführt, bis sie auch kalt nicht mehr ansprang. Damals hatte ich noch keinen Zündungstester, aber der Fall war relativ eindeutig: Es gab keinen Zündfunken mehr. Der Einbau eines neuen Zündmoduls 1140 400 1302 (ist jenes für Befestigungsschrauben 5 mm Durchmesser) zum Preise von 65,94 brutto führte dazu, dass die Säge wieder lief wie am ersten Tag.

Wenn Du im warmen Zustand den Zündfunken mittels Zündungstester geprüft hast, ist diese Ursache weniger wahrscheinlich, jesoch nicht gänzlich auszuschließen. Als weitere Ursachen für ein soches Verhalten kann ich mir nur vorstellen, dass auf Grund der Wärmeausdehnung irgendwo eine Undichtigkeit entsteht. Kandidaten dafür sind neben den Wellendichtringen ein loser Ansaugkrümmer oder lose Zylinderfußschrauben.

Gruß,
Karl

_________________
:stihl: MS 261 c-m
:stihl: MS 362
:stihl: 044



Gesundheitstipp: Sich regen mit Sägen


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 19:19 
Offline

Registriert: Sonntag 25. Februar 2007, 20:57
Beiträge: 8153
Wohnort: Calw
Thread-Ersteller 346-XPG hat geschrieben:
Vergaser ultraschallgereinigt, abgedrückt und mit neuen Membranen versehen (0,5 bar für 15 min im Wasserbad gehalten)

dabei auch die beschleunigerpumpe angeschaut, pumpenkolben ?
Nach dem ausgehen, La ganz reindrehen, ein paarmal durchziehen, danach schauen ob die kerze nass oder trocken ist,
trockene kerze kann lange funken :mrgreen:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Samstag 13. Januar 2018, 19:41 
Offline
Benutzeravatar

Registriert: Samstag 23. August 2014, 19:09
Beiträge: 178
Wohnort: Siegerland
bucheron hat geschrieben:
Wenn Du im warmen Zustand den Zündfunken mittels Zündungstester geprüft hast, ist diese Ursache weniger wahrscheinlich, jesoch nicht gänzlich auszuschließen. Als weitere Ursachen für ein soches Verhalten kann ich mir nur vorstellen, dass auf Grund der Wärmeausdehnung irgendwo eine Undichtigkeit entsteht. Kandidaten dafür sind neben den Wellendichtringen ein loser Ansaugkrümmer oder lose Zylinderfußschrauben.

Gruß,
Karl

Da wird das Problem liegen, man kann ja nicht sehn ob der Zündfunke zur
richtigen Zeit kommt... :?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Sonntag 14. Januar 2018, 17:06 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Dienstag 27. Dezember 2016, 23:07
Beiträge: 54
Wohnort: Bayern 86xxx
@ Linksradler: Die hatte ich draußen, Kolben hatte keine Riefen....
Das mit LA ganz eindrehen und gucken werd ich gleich am Montag nochmal testen, wobei ich inzwischen auch eher auf einen defekt am Zündmodul tippe.....

@ käferjäger: Mit ner Blitzpistole könnte man rein theoretisch den zzp schon feststellen...



Mfg Tobi

_________________
Mfg Tobi

Husqvarna 435e :Husky:
Husqvarna 550 XPG :Husky:
Husqvarna 560 XP :Husky:
Husqvarna 562 XPG :Husky:
Husqvarna Flaggschiff 3120 XP :3120:



Stihl 009 weiß :stihl:
Stihl 009 orange :stihl:
Stihl 024 S :stihl:
Stihl 042 AVEQ :stihl:

Man hat nie genug Sägen, nur zuwenig Wald :3120:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Sonntag 14. Januar 2018, 18:55 
Offline

Registriert: Montag 30. Januar 2017, 05:57
Beiträge: 636
Bei meiner 115i hat erst der komplette Tausch des Vergaser die letzten Macken bereinigt. Gut, der war 20 Jahre alt...nicht 6, aber da war die Welle und die Mechanik so ausgeleiert, dass es kein vernünftiges Einstellen mehr gab. Aber sogar damit ist die Säge noch gelaufen.
Ein schlagartiges Ausgehen im Leerlauf...da würde man doch schon auf Zündmodul tippen.

Was ist denn, wenn du den Leerlauf einfach mal 500 min höher einstellst, und dann guckst ob die immernoch ausgeht?
Vielleicht kannst du denn sagen ob sie ausgeht durch abmagern oder durch fehlende Zündung. Das eine sollte ja eher stotternd gehen, das andere schlagartig.

Auf 30 /min genauer Leerlauf ist ja schon sehr genau...so genau können meine Sägen das nicht, auch die ganz neue. 100-150 haben die immer, gemessen mit dem neuen Stihl EDT, allerdings beruehrungslost mit ranhalten in die Nähe der Kerze.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Montag 15. Januar 2018, 19:00 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Dienstag 27. Dezember 2016, 23:07
Beiträge: 54
Wohnort: Bayern 86xxx
Hallo!

Also ausleiern kann ich denke ich mal ausschließen, der Vergaser ansich sieht noch sehr gut aus, an den Wellen war kein spürbares/sichtbares auffölliges Spiel vorhanden.

Die Säge geht aus, egal ob Leerlauf ganz drin oder auf 2800 U/min.

Zum Thema Drehzahlmesser: Ich Verbinde meine DZM immer gerne per Klemme mit dem Zündkabel, das reine ranhalten an die Abdeckung ist mir zu ungenau, da schwankt mir der DZM zu sehr. Vllt. sinds ja auch 2750-2800, jedenfalls keine Schwankungen welche mich stutzig machen würden.

Bin heute leider nicht dazu gekommen, an der Säge was zu machen, ich halte euch aber auf dem laufenden.


Mfg Tobi

_________________
Mfg Tobi

Husqvarna 435e :Husky:
Husqvarna 550 XPG :Husky:
Husqvarna 560 XP :Husky:
Husqvarna 562 XPG :Husky:
Husqvarna Flaggschiff 3120 XP :3120:



Stihl 009 weiß :stihl:
Stihl 009 orange :stihl:
Stihl 024 S :stihl:
Stihl 042 AVEQ :stihl:

Man hat nie genug Sägen, nur zuwenig Wald :3120:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: MS 362 Leistungsprobleme
BeitragVerfasst: Mittwoch 24. Januar 2018, 08:36 
Offline

Registriert: Samstag 12. Dezember 2015, 09:05
Beiträge: 57
Konntest du das Problem schon finden? Würde mich mal interessieren, weil unsere immernoch nicht will und demnächst wohl entsorgt wird.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: burned, Holz112, sascha78 und 24 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de