Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Mittwoch 22. Mai 2019, 06:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 56 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Samstag 10. November 2018, 22:39 
Thread-Ersteller
Offline

Registriert: Sonntag 4. Juni 2017, 12:00
Beiträge: 18
Oha!
Hauptsache der Schaden hielt sich in Grenzen und es funktioniert wieder alles.

Und wie heißt es doch so schön: Vorfreude ist die schönste Freude.
Und die Gelegenheit zum Sägen kommt sicher.

Meine 644 liegt auch noch mehr in Stücken als am Stück auf der Werkbank.
Mir fehlt aktuell einfach die Zeit (und einige Teile, auf die ich sehnsüchtig warte).
Evtl. geht es morgen etwas weiter.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Samstag 10. November 2018, 23:03 
Offline
Benutzeravatar

Registriert: Sonntag 11. Januar 2015, 10:02
Beiträge: 66
Wohnort: Queidersbach
Dolmarbeginner hat geschrieben:
(und einige Teile, auf die ich sehnsüchtig warte).
Evtl. geht es morgen etwas weiter.




Kenn ich nur zu gut, ich hab auch nur eine bis jetzt fertig :roll:

Aber Man(n), hat ja auch noch Familie ;)

_________________
:Husky: 2x 242xp; :Husky: 266; :Husky: 162SE; :Husky: 61(Sport); :Husky: 365xp; :Husky: 288xp; :Husky: 570xp
:stihl: 08 S, :stihl: 029
:solo: 2x 638; :solo: 2x 644




Man(n) kann nie genug haben :DH:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Freitag 16. November 2018, 21:42 
Offline
Benutzeravatar

Registriert: Sonntag 11. Januar 2015, 10:02
Beiträge: 66
Wohnort: Queidersbach
So, nun hatte ich heute endlich mal die Gelegenheit die Säge zu testen.
Ganz ehrlich, ich bin begeistert :klatsch:
Ich habe keine Vorurteile gegenüber den Solo´s gehabt. Ich kann gar nicht verstehen wie manche so gegen die sind :KK:
Ich bin froh das ich mich für ne Solo entscheiden konnte und bin voll zufrieden damit.

Bin mal gespannt wie die andere ist.
Ein- und Auslass-Kanäle mit viel mühe Poliert :GG:
Zieht ohne Schwert und Kette schon anders als die, die ich heute getestet hatte. :DH:

_________________
:Husky: 2x 242xp; :Husky: 266; :Husky: 162SE; :Husky: 61(Sport); :Husky: 365xp; :Husky: 288xp; :Husky: 570xp
:stihl: 08 S, :stihl: 029
:solo: 2x 638; :solo: 2x 644




Man(n) kann nie genug haben :DH:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Samstag 17. November 2018, 16:09 
Offline

Registriert: Dienstag 4. Juni 2013, 19:16
Beiträge: 122
Solo :groehl:

Gruß Hans


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Samstag 17. November 2018, 19:50 
Offline

Registriert: Mittwoch 30. August 2017, 11:19
Beiträge: 261
Hallo,

ja bin auch ein uneingeschränkter Solo Fan. Die Sägen gehen meiner Meinung nach sehr gut.

Bin da noch nie enttäuscht worden.

Freue mich schon, wenn ich mein aktuelles Projekt eine 670 das erste mal starten darf.

Schönes Wochenende noch.

Mit bestem Gruß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Donnerstag 9. Mai 2019, 23:34 
Offline

Registriert: Donnerstag 9. Mai 2019, 22:54
Beiträge: 15
Guten Abend an die Fachleute im Forum,

meine Solo 644 (älteres Modell, min. 20 Jahre alt ohne Bedienungsanleitung) lief bis vor zwei Tagen recht zufriedenstellend.
Nach einem Fällschnitt an einer stärkeren Fichte ging sie aus und lässt sich nun nicht wieder starten.
Sie macht keinen Mucks mehr.
Auch ein Freund (FA Forst) konnte mir nicht helfen.
Besondere Auffälligkeiten konnte er auch nicht festgestellt.

Zündfunken ist zufriedenstellend. Starthilfespray (direkt in den Zylinder) brachte keinen Erfolg.
Mir scheint die Kompression etwas matt. (Rein gefühlsmäßig hat sie früher "mehr Widerstand" beim Anziehen gegeben.)
Das Lüfterrad lässt sich (mit eingebauter Zündkerze) von Hand recht leicht drehen.
Nur an den Totpunkten gibt es größeren Widerstand.

Kann die Kompression so schnell abbauen, dass kein Start mehr möglich ist?
Kann sich der Zündzeitpunkt so verstellen, dass keine Zündung mehr erfolgt?
Auspuffschalldämpfer abbauen? Kann man dann mehr sehen?

Danke schon mal für eure Tipps.

_________________
Wenn ich etwas beitragen kann, werd ich gesprächig ... ^^

:solo: Solo 644
:stihl: Stihl MS 192 T
Elektrokettensäge

Woodmizer LT10 Blockbandsäge bis 8m

Multicar M26 mit Nachläuferanhänger bis 15m


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Freitag 10. Mai 2019, 00:00 
Offline

Registriert: Freitag 4. Januar 2019, 22:09
Beiträge: 60
Wohnort: Dresden
Hallo
Als erstes schraube mal den Auspuff ab und du wirst bereits deine Antwort auf dein Problem haben.
Wenn du Glück hast kannst du ihn retten da es fast keine Zylinder mehr gibt. Falls du einen irgendwo her bekommst, melde ich mich für deinen jetzigen Zylinder an :pfeifen: brauche da noch einen ;)

Bei meiner 644 war der Kolbenring verschlissen und sie ging sehr schlecht an. Nach tauschen dessen kommt sie warm bei der ersten kompression und kalt 2-3 Züge.
Da die 644 ohnehin nicht dafür bekannt ist super anzuspringen besonders halb warm, reicht bereits ein wenig absacken der kompression zu.
Mfg

_________________
:partner: 2x 351(verkauft) ; 2x P7000+ ; P100 Super
:Husky: 136; 142(verkauft)
:solo: 2x 644
:stihl: MS181 - > umbau auf MS211
MS 044
:handbetrieb: Hochentaster


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Freitag 10. Mai 2019, 09:14 
Offline

Registriert: Donnerstag 9. Mai 2019, 22:54
Beiträge: 15
Was kann ich schlimmstenfalls nach dem Abbau des Auspuffs sehen?

Verschlissene Kolbenringe?
Mir kam es vor, als hätte beim Anziehen die Säge (Kolben/Ringe) "geklappert/geklingelt".

_________________
Wenn ich etwas beitragen kann, werd ich gesprächig ... ^^

:solo: Solo 644
:stihl: Stihl MS 192 T
Elektrokettensäge

Woodmizer LT10 Blockbandsäge bis 8m

Multicar M26 mit Nachläuferanhänger bis 15m


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Freitag 10. Mai 2019, 10:21 
Offline

Registriert: Freitag 4. Januar 2019, 22:09
Beiträge: 60
Wohnort: Dresden
Die Kolbenringe waren nur als Beispiel dafür das ein abfall der Kompression reicht um das die Säge schlecht bis gar nicht anspringt.
Bei dir wird aber der Kolben gefressen haben. Das wirst du wahrscheinlich sehen wenn der Auspuff runter ist.
Ab dann kannst du auf Ursachen forschung gehen.
Mfg

_________________
:partner: 2x 351(verkauft) ; 2x P7000+ ; P100 Super
:Husky: 136; 142(verkauft)
:solo: 2x 644
:stihl: MS181 - > umbau auf MS211
MS 044
:handbetrieb: Hochentaster


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Freitag 10. Mai 2019, 17:39 
Offline
Benutzeravatar

Registriert: Samstag 26. Mai 2018, 08:09
Beiträge: 24
sgz67 hat geschrieben:
Verschlissene Kolbenringe?
Mir kam es vor, als hätte beim Anziehen die Säge (Kolben/Ringe) "geklappert/geklingelt".


Ich glaube, dass das Klingeln von der Kupplungsglocke kommt.

Viele Grüße aus Dorsten


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Dienstag 14. Mai 2019, 10:51 
Offline

Registriert: Donnerstag 9. Mai 2019, 22:54
Beiträge: 15
Jaa, dass kann sein!

_________________
Wenn ich etwas beitragen kann, werd ich gesprächig ... ^^

:solo: Solo 644
:stihl: Stihl MS 192 T
Elektrokettensäge

Woodmizer LT10 Blockbandsäge bis 8m

Multicar M26 mit Nachläuferanhänger bis 15m


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Dienstag 14. Mai 2019, 12:09 
Online
Administrator
Benutzeravatar

Registriert: Dienstag 21. März 2006, 00:02
Beiträge: 19936
Wohnort: Münchehagen, Niedersachsen . . . . . . Alter: 61
sgz67 hat geschrieben:
....Starthilfespray (direkt in den Zylinder) brachte keinen Erfolg....

In den meisten Starthilfe-Spray's ist kein Öl enthalten. Das bringt dann den Erfolg das das verbleibende Öl im Zylinder und am Kolben auch gleich mit weggespült wird.

Gruß
Rainer

_________________
Arbeitssägen: müssen ja sein

Oldtimer: hab ich auch welche

Teilnehmer MHG 2019

MHG 2019


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Dienstag 14. Mai 2019, 12:20 
Offline

Registriert: Donnerstag 9. Mai 2019, 22:54
Beiträge: 15
Hatte schon ein paar Tropfen Öl in den Zylinder gegeben, sicherheitshalber, sah sehr trocken aus ...

_________________
Wenn ich etwas beitragen kann, werd ich gesprächig ... ^^

:solo: Solo 644
:stihl: Stihl MS 192 T
Elektrokettensäge

Woodmizer LT10 Blockbandsäge bis 8m

Multicar M26 mit Nachläuferanhänger bis 15m


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Dienstag 14. Mai 2019, 12:27 
Online
Administrator
Benutzeravatar

Registriert: Dienstag 21. März 2006, 00:02
Beiträge: 19936
Wohnort: Münchehagen, Niedersachsen . . . . . . Alter: 61
Es gibt auch spezielle Starthilfe-Spray's für 2-Takter. Ansonsten etwas Mischung einfüllen.

Gruß
Rainer

_________________
Arbeitssägen: müssen ja sein

Oldtimer: hab ich auch welche

Teilnehmer MHG 2019

MHG 2019


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Mittwoch 15. Mai 2019, 16:40 
Offline

Registriert: Donnerstag 9. Mai 2019, 22:54
Beiträge: 15
Hab heute den Auspuff abgeschraubt.

Nur ein Kolbenring zu sehen (hatte auf zwei gehofft) der sehr fest in der Nut klemmt und extrem blank ist.
Am Kolben sind auspuffseitig einige Streifen/Schrammen, schwarze, feste Streifen zu sehen.
Am Zylinder sind ansaugseitig keine Beschädigungen erkennbar.

Alles sehr sauber ohne Ölkohle u.ä.
War bestimmt zu mager gelaufen.
Wenn ich da an die Oleo Mac vom Vater denke ...

_________________
Wenn ich etwas beitragen kann, werd ich gesprächig ... ^^

:solo: Solo 644
:stihl: Stihl MS 192 T
Elektrokettensäge

Woodmizer LT10 Blockbandsäge bis 8m

Multicar M26 mit Nachläuferanhänger bis 15m


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Solo 644 Startprobleme
BeitragVerfasst: Donnerstag 16. Mai 2019, 06:29 
Offline

Registriert: Freitag 4. Januar 2019, 22:09
Beiträge: 60
Wohnort: Dresden
Hallo
Ein Foto ist in dem Fall gut um zu beurteilen wie stark die Säge gefressen hat.
Auf jeden Fall musst du sie schon einmal öffnen ;)
Ich habe auch gelesen das die 644 zwei Kolbenringe haben soll nur ist mir noch keine untergekommen wo das wirklich der Fall ist :KK:
Die Ursache des Fressers zu finden ist jetzt erst einmal die Hauptaufgabe.. Vergaser Membrane, Spritfilter, Wedis usw..
Am besten im jetzigen Zustand abdrücken dann weist du schon einmal ob es an undichtigkeiten gelegen haben kann.
Und bitte denk daran nicht den alten Zylinder wegwerfen, ich war der erste der sich angemeldet hat :pfeifen: ;)
Aber den bekommst du schon wieder hin :GG:

_________________
:partner: 2x 351(verkauft) ; 2x P7000+ ; P100 Super
:Husky: 136; 142(verkauft)
:solo: 2x 644
:stihl: MS181 - > umbau auf MS211
MS 044
:handbetrieb: Hochentaster


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 56 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 14 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de