Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Donnerstag 3. Dezember 2020, 12:25

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Freitag 20. November 2020, 18:13 
Offline
Benutzeravatar

Registriert: Mittwoch 28. November 2012, 18:35
Beiträge: 5815
Andy_84 hat geschrieben:
Hallo , ich finde hier nichts .


Denke die ist jetzt weg

Aber über 84 Euro
dafür habe ich sie nicht gekauft.

_________________
Gruß Alfred

Taubertal
Badisch -Franken


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Freitag 20. November 2020, 19:20 
Offline

Registriert: Sonntag 25. Dezember 2016, 14:50
Beiträge: 197
Jo weg ist sie
ich habe sie auch nicht gekauft

_________________
:stihl: Huztl 660 :mrgreen:
mit Ducati Spule 2204222503 :schreck:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Freitag 20. November 2020, 19:29 
Offline

Registriert: Sonntag 25. Dezember 2016, 14:50
Beiträge: 197
Hier noch eine in grau
https://www.google.com/url?sa=t&rct=j&q ... xMwzorH9SZ

werden immer günstiger

_________________
:stihl: Huztl 660 :mrgreen:
mit Ducati Spule 2204222503 :schreck:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 00:11 
Offline
Benutzeravatar

Registriert: Donnerstag 27. Oktober 2011, 19:28
Beiträge: 315
Wohnort: Budapest / Ungarn
Moin!

bei meiner 5105H Bj 2009 hatte ich auch das Problem, dass von jetzt auf gleich nix mehr ging.
Dachte sofort an Zündmodul, letztendlich war es bloß die Masseverbindung auf das Gehäuse, also
das schwarze Kabel an der Zündspule, welches an eine Schraube in der Nähe unterhalb des Vergasers geht.
Die Schraube dort war zwar bombenfest und daher fand ich augenscheinlich keinen Fehler, doch als ich sie löste
etwas am Gehäuse kratzte, wo die Schraube mit der Öse aufliegt, ging sie urplötzlich wieder wie vorher und immer
noch......muß bei Dir nicht sein, aber testen! :KK:

Gruß
Gerhard

_________________
:stihl: MS-180C / 30cm VM (63PS)
:dolmar: PS39 / 35cm VM (63PS)
:dolmar: 4605 / 38cm VM (D-686)
:dolmar: 5105H / 38cm VM (25RS)
:dolmar: 115 / 38cm, 3/8 HM


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 06:35 
Offline
Benutzeravatar

Registriert: Mittwoch 6. August 2014, 20:09
Beiträge: 1896
Wohnort: KC / Oberfranken
Servusla,
mach mal langsam mit Spule bestellen,
vom lagern ist noch keine Spule kaputt gegangen...

Schau noch mal den Abstand an, mach a neue Kerze rein,
und prüf dei Kurzschlußkabel auf Massa...
:DH:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 19:34 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3330
Wohnort: Nordheide
Andy_84 hat geschrieben:
Hallo , ich finde hier nichts . Wo oder unter was zu finden ?


Ist inzwischen verkauft, hätte aber bei deiner Säge nicht gepasst, war für 5105.

_________________
Gruss
Heinrich

-------

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 19:48 
Offline

Registriert: Sonntag 25. Dezember 2016, 14:50
Beiträge: 197
Heinrich ... die hätte gepasst und auch gefunzt

grau gab es unter drei Nummern 18143100 181143101 181143110

_________________
:stihl: Huztl 660 :mrgreen:
mit Ducati Spule 2204222503 :schreck:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 20:38 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3330
Wohnort: Nordheide
@Chappy: Die bei Schreiber angebotene Zündung war eine 181143110.

Diese ist nicht kompatibel zu 18143100 181143101, auch wenn sie grau ist!

_________________
Gruss
Heinrich

-------

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 22:39 
Offline

Registriert: Sonntag 12. August 2018, 08:07
Beiträge: 531
Ihr ,und diese Spulen...... wenn wirklich seine Spule defekt sein sollte...dann wäre es kostengünstiger eine kompatible Welle mit Spule der günstigeren 500,5105 Reihe reinzusetzen, oder 460,4600....?
Ausreichend zum Sägen wird das allemal sein....


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Samstag 21. November 2020, 23:08 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3330
Wohnort: Nordheide
@hubertine:
Die Alternative wäre der Umbau auf die Kurbelwelle ab 2010. Dafür gibt es auch noch die Zündmodule
und wahrscheinlich auch noch die nächsten 10 Jahre. Aber kostengünstig ist das ganz gewiss nicht:
Die Kurbelwelle allein liegt bei knapp 190 €, dazu kommt noch das Zündmodul mit etwa 60 €, zusammen
also gut 250 €, was den Restwert der ausgefallenen Säge wahrscheinlich übersteigen dürfte.

Und den Aufwand für den Umbau habe ich noch gar nicht erwähnt bzw. mit berechnet.

_________________
Gruss
Heinrich

-------

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 06:04 
Offline

Registriert: Sonntag 25. Dezember 2016, 14:50
Beiträge: 197
Die Kurbelwellen der 5000 und der 5105 bis März 2010 sind baugleich

_________________
:stihl: Huztl 660 :mrgreen:
mit Ducati Spule 2204222503 :schreck:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 12:30 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Donnerstag 27. Dezember 2007, 18:49
Beiträge: 864
Wohnort: Oberfranken / Bj. 1984
Hallo , den Abstand habe ich mit ner Fühlerlehre auf 0.25 eingestellt. Bezüglich Masse , unterbricht die Zündung wenn die Masse weg ist oder wenn Masse anliegt ?

_________________
Gruß Andy


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 14:57 
Offline

Registriert: Sonntag 25. Dezember 2016, 14:50
Beiträge: 197
Unterbricht wenn Masse anliegt

_________________
:stihl: Huztl 660 :mrgreen:
mit Ducati Spule 2204222503 :schreck:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 16:00 
Offline
Benutzeravatar

Registriert: Donnerstag 27. Oktober 2011, 19:28
Beiträge: 315
Wohnort: Budapest / Ungarn
der Masse Anschluss von dem Zündmodul ---->> welcher mit Öse am Gehäuse unter dem Vergaser befestigt ist, hat aber nix mit dem Unterbrechungs-Anschluss am Kombinationsschalter zu tun! siehe oben....bin da auch lange nicht draufgekommen, das hier ein Fehler liegen kann.

_________________
:stihl: MS-180C / 30cm VM (63PS)
:dolmar: PS39 / 35cm VM (63PS)
:dolmar: 4605 / 38cm VM (D-686)
:dolmar: 5105H / 38cm VM (25RS)
:dolmar: 115 / 38cm, 3/8 HM


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 16:36 
Offline

Registriert: Sonntag 25. Dezember 2016, 14:50
Beiträge: 197
Also......wenn der Choke Hebel auf stopp steht liegt das Kabel im Chokehebel an dem Messingblech an.......wenn da kein Kontakt ist geht sie nicht mehr aus

_________________
:stihl: Huztl 660 :mrgreen:
mit Ducati Spule 2204222503 :schreck:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 20:03 
Offline

Registriert: Sonntag 12. August 2018, 08:07
Beiträge: 531
Hallo Heinrich, ich hatte nicht an Neuteile gedacht, da ich dazu neige, vorwiegend gebrauchtteile zu suchen.
Dann wäre die Preislage anders, der Einbau wird ja nicht berechnet, macht man ja selber, und meine Stunden berechne ich mir ja nicht.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 20:03 
Offline

Registriert: Sonntag 12. August 2018, 08:07
Beiträge: 531
Hallo ?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: DOLMAR PS-5100S kein Zündfunke
BeitragVerfasst: Sonntag 22. November 2020, 22:35 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3330
Wohnort: Nordheide
@hubertine: selber "Hallo" :groehl:

Gut, wenn man Gebrauchtteile hat oder günstig findet, dann mag
deine Rechnung aufgehen, das will ich nicht abstreiten.
Andererseits laufen einem ja ordentliche Schlachtsägen, die genau
die benötigten Teile in gutem Zustand enthalten, auch nicht hinterher
(und ich denke dabei vorwiegend an den TE, der wahrscheinlich
weniger intensiv an alten Sägen schraubt als wir beide).

Und ich finde schon, dass man auch den eigenen Aufwand mit
berücksichtigen sollte. Klar stelle mir auch ich nicht meine eigene
Arbeitszeit in Rechnung, aber ich bin inzwischen so weit,
dass ich Projekte, wo der absehbare Aufwand sehr hoch und der
zu erwartende Spaßfaktor sowie der Wert des Ergebnisses
(und hier meine ich nicht vorwiegend den monetären Wert) niedrig ist, gerne
anderen Leuten überlasse.

_________________
Gruss
Heinrich

-------

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Holz112 und 42 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de