Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Dienstag 22. Oktober 2019, 15:35

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 60 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: Sonntag 18. Februar 2018, 18:37 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3011
Wohnort: Nordheide
Abdrücken!

_________________
Gruss
Heinrich

-------
Meine Bilder

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 19. März 2018, 19:49 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo zusammen,
ich habe eine Dolmar 105 im Jahr 1985 gekauft und damit über 5 Jahre ca. 50 FM Tannenholz geschnitten.
Danach wurde die Säge wegen der Startprobleme in eine Werkstatt gegeben zur Reparatur. Nach der Reparatur, wo der Vergaser ein Walbro WA 85 überholt wurde, lief im Grund die Säge nicht mehr richtig. Auf Grund dieser Start-Probleme wurde gründlich sauber gemacht und in den Schlaf gelegt.
Da ich immer wieder privat Holz bekam, wurde die Anschaffung einer Elektrosäge umgesetzt und war mit dieser Lösung bislang sehr glücklich. Nur leider bekomme ich privat nicht mehr ausreichend Holz, so das der Kettensägeschein nun gemacht werden musste um Holz im Forst zu kaufen. Leider hat der Forst vergessen Steckdosen im Wald zu installieren, so das nunmehr die Dolmar 105 aus dem Dornröschenschlaf erwachen musste.

Durch richtig harte Harz-Verklebungen habe ich nunmehr nach 27 Jahren die Säge an Kette, Schwert und Öl-Pumpe diese Verharzungen entfernen müssen, aber starten wollte die Säge noch immer nicht richtig.
Also habe ich den Vergaser selbst auseinander genommen und durch einen Reparatursatz versucht wieder zusammen zu bauen. Hier habe ich so meine Bedenken gehabt, ob dies so richtig zusammen gesetzt wurde.
Unter anderem hatte ich eine Platte im Vergaser, an der eine dritte Öffnung angedacht war oder nicht richtig geöffnet war. Diese habe ich so belassen und im Foto gelb markiert.
Meine Fragen an Euch sind,
- ob diese Öffnung tatsächlich geschlossen sein muss.
- gibt es zum Typ WA 85 deutschsprachige Serviceunterlagen?


Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 19. März 2018, 21:47 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3011
Wohnort: Nordheide
Moin,

ich kann mich leider an dies Detail nicht erinnern, und nur zum Nachschauen werde ich meinen
Vergaser jetzt nicht zerlegen ... 8-)

Aber: Wenn in der Papierdichtung die unter der Zwischenplatte 23 montiert wird
(in der Zeichnung zu Pos. 32 gehörig, oberhalb von Pos. 23) genau an der fraglichen
Stelle ebenfalls ein Loch ist, dann sollte dieses auch in der Zwischenplatte 23 sein.
Wenn die Papierdichtung dort geschlossen ist, braucht auch die Platte dort keine Bohrung.

_________________
Gruss
Heinrich

-------
Meine Bilder

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 19. März 2018, 22:05 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo Heinrich,
vielen Dank für Ihre Rückmeldung.
Die vor 28 Jahren vom Service gewechselte Dichting war eine Gummidichtung mit drei Löscher.
Den Reparatursatz den ich verwendete waren zwei ähnliche Dichtungen enthalten, jeweils mit zwei Löscher, wobei eine eine mit Klappe war.

Deshalb suche ich nach Originalen Unterlagen, speziell für die WA 85, die laut Ersatzteilliste die der Säge damals beigefügt war eben eine wa 85 sein soll.
Alles Anderen Sägen war doch seitens des Vergasers wahrscheinlich schon mindestens mal auf. Wer weiß dann noch was eingesetzt wurde.

Deswegen einen speziellen Reparatursatz für WA85 findet man doch gar nicht auf dem Markt. Hier ist nur noch ein Fachmann gefragt, der evtl. hierzu noch Unterlagern hat oder eben ein Sammler.

Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 19. März 2018, 22:26 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo
Hier ein Bild von drei verschiedene Deckeldichtungen für den innenliegenden Deckel. Das Startproblem ist ja erst richtig aufgetaucht, als vor 28 Jahren die Säge bei Fachmann war.

Gruß Bert
Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 19. März 2018, 23:49 
Offline
Benutzeravatar

Registriert: Sonntag 29. September 2013, 23:30
Beiträge: 1383
Wohnort: Niederösterreich
Hallo, auf Seite 2 sieht man ja den zerlegten Vergaser von Eckat. Hilft das nicht weiter?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 20. März 2018, 00:01 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo Burnet,
ja, das hilft mir in so weit, das der Deckel auch an der Stelle von der 3ten Öffnung geschlossen ist. Dann ist es auch aus meiner Sichtweise egal, ob man die Dichtung mit zwei oder drei Öffnungen nimmt.
Danke.

Dann noch eine Nachfrage bez. der Justierung von der Nadel. Muss der Kipphebel mit der Seite wo die Feder drunter ist auf der selben Höhe der daneben befindlichen Fläche gebogen werden?

Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 20. März 2018, 06:26 
Offline

Registriert: Freitag 1. Februar 2013, 10:18
Beiträge: 3095
Wohnort: am Rande des Südschwarzwaldes 79312
Hallo
Ja ,auf gleicher Ebene wie der innere Rand.
Zu den Dichtungen die unteren zwei werden zusammen verbaut , ist dann ein Rückschlagventil .
Ob das bei deinem Vergaser eine Funktion hätte weiß ich nicht.
Die Dichtung muss aber die richtigen Bereiche abdichten und manche offen lassen .
Mach Mal ein Bild vom offenen Vergaser oder ist er der gleiche wie auf Seite 2?

_________________
Gruß Martin

Dolmar PS 330 Bj 2000
Dolmar PS 410
Sachs Dolmar 110 Bj 1984
Sachs Dolmar 112
Sachs Dolmar 115 Bj 1987
Sachs Dolmar 120 BJ 1984
Dolmar 9000 BJ 1993
Einige Bilder von meinen Sägen
viewtopic.php?f=6&t=78103&start=120#p1650442


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 20. März 2018, 11:11 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo Martin,
ja, es ist der gleiche Vergaser wie auf Seite 2.
Auf der Platte ist ja nur eine Art Körnung angedeutet von beiden Seiten. Ich habe nur eine Dichtung hier verbaut, weil es ja nach meiner Einschätzung nur ein messingeinsatz ist der in der Bohrung keine weiteren Ein-oder Ausgang hat. Deswegen war ich der Ansicht, das es da nicht weiter geht und es keinen Sinn macht eine weitere Dichtungsöffnung einzubauen wenn der Deckel sowieso keinen Durchgang hat.

Ich habe die Säge gestern Abend schon zusammengebaut und wollte heute mal schaun, ob sie anspringt.

Nicht destotrotz würde ich gerne wissen wollen ob es so in Ordnung ist wie ich es gemacht habe oder ob zwei Dichtungen eingebaut werden müssen.

Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 20. März 2018, 12:03 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Donnerstag 31. Dezember 2015, 16:32
Beiträge: 930
Wohnort: Saarland
Hallo Bert,

meiner Erinnerung nach muss die obere der 3, von dir gezeigten Dichtungen passen. Die zwei anderen bzw. unteren aus dem Reperatursatz (Original Walbro K10-WAT Reparatursatz WA WT Vergaser vom WALZOS) sind noch da. Die eingebaute Dichtung mitlerweile leider entsorgt. Foto hab ich davon auch keins.

Hatte zuerst auch meine Bedenken wegen des Reperatursatzes, da viele zusätzliche Teile darin enthalten waren. Aber alle Dichtungen konnten bei der Reparatur dann zweifelsfrei zugeordnet werden.

Edit: Bei Startproblemen hilft übrigens Start-Pilot - duck und weg... :mrgreen:

Gruß
Eckat

_________________
:stihl: MS 201 TC-M [H-W-K :mrgreen: ] (35) | MS 250 C (40) | MS 290 (40+ESG+EKH) | MS 462 C-M (50+45+40) | MS 880 (63+90) | MSE 200 C (40)
:dolmar: Sachs-Dolmar 105 (30+35) | 108 (in Arbeit)
KM 85 R mit Hochentaster und Verlängerung, HS 81 R, SH 86, Eigenbau-Mill für die 880
Oehler OL100 Spalter | Docma VF 80 Spillwinde
AS Baum1/SKT-A


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 20. März 2018, 21:41 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
soooooo, die 105 läuft!

Jedoch ist bei der H-Einstellung gerade mal 1/4 Umdrehung vor ganz rein als optimal.

Nochmal Danke an alle und "gut Holz"

Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 3. April 2018, 22:23 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo zusammen,
die 105 läuft prima, habe jedoch drei kleinere Fragen:
1) Wenn die Säge bei Vollgas schneidet und man dann plötzlich das Gas wegnimmt ab und an aus. Liegt das evtl. an die Vergasereinstellung? bemerken möchte ich, das ich die H-Schraube ca 1/4 Umdrehung vor ganz rein eingestellt ist. Wäre es da sinnvoll etwas fetter zu stellen?

2) Dann ist noch das originale 35cm Schwert verbaut, mit folgender Aufschrift: Antriebsglied 3/8" - 52 , 1.27 / 05" /// 049 Sachs Dolmar 410 807 600
Kann man statt dessen ohne weitere Änderungen ein 40cm Schwert verbauen welches auch 3/8" hat mit 57 Antriebsglieder, 1.3mm ?

3) Kettenräder gibt es von McForst 11,99€ und von Archer für 21,99€. Habt Ihr Erfahrungen bez. Qualität?
Hobby Sternkettenrad 3/8"

Kettenteilung: 3/8" --- Anzahl Antriebszähne (außen): 7 --- ersetzt DOLMAR Artikelnummer 389.223.162 (389223162) --- Hersteller: McForst --- EAN-Nummer: 4410100425621
bzw:
Kettenrad(Spur) (3/8 Teilung) --- ersetzt folgende Dolmar-Teilenummern 389223162 --- Hersteller: Archer --- Dieser Artikel ist kompatibel mit folgenden Herstellermodellen: Dolmar 103 , Dolmar 105 , Dolmar 108

Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 3. April 2018, 22:48 
Offline
Benutzeravatar

Registriert: Sonntag 29. September 2013, 23:30
Beiträge: 1383
Wohnort: Niederösterreich
die vergasereinstellung ist ungewöhnlich mager, das wär die erste säge die das länger macht.
die magerste bei mir läuft mit ca. 0,85 (homelite).
kenne mich aber mit dolmar nicht aus.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 4. April 2018, 10:24 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Donnerstag 31. Dezember 2015, 16:32
Beiträge: 930
Wohnort: Saarland
Hallo Bert,

zu 1) 1/4 vor ganz zu ist definitiv zu mager, komisch, dass sie so überhaupt auf Vollgas läuft -> anfetten, Grundeinstellung für H ist 1 Umdrehung, für L 1 1/4 rausdrehen.

zu 2) Es sollten alle Schienen für die PS 32 bzw. Ersatzteilnummer mit 412.XXX.XXX auf die 105 passen. Am Besten beim Dolmar-Händler testen. Kosten alle so um die 20,-, echt günstig!

Warum eigentlich eine längere Schiene? Die 105 ist mit dem 35er schon gut bedient. Ich hab bei mir eine 30er Dolmar-Schiene (412.030.611) mit 1,1er Nut drauf gemacht Dazu eine 3/8"-Kette mit 46 TG. Läuft einwandfrei. Länger als 35 würd ich nicht machen, dann eher 35 cm mit 1,1 Nut und schmaler HM-Kette.

zu 3) Kettenrad ist bei mir noch neuwertig :GG: Hab auch noch zwei mal original Gebraucht-Ersatz hier rumliegen. Daher kann ich zur Qualität der Drittanbieter nichts sagen, sollte aber passen.

Gruß
Eckat

_________________
:stihl: MS 201 TC-M [H-W-K :mrgreen: ] (35) | MS 250 C (40) | MS 290 (40+ESG+EKH) | MS 462 C-M (50+45+40) | MS 880 (63+90) | MSE 200 C (40)
:dolmar: Sachs-Dolmar 105 (30+35) | 108 (in Arbeit)
KM 85 R mit Hochentaster und Verlängerung, HS 81 R, SH 86, Eigenbau-Mill für die 880
Oehler OL100 Spalter | Docma VF 80 Spillwinde
AS Baum1/SKT-A


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 4. April 2018, 20:51 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3011
Wohnort: Nordheide
Moin,
ich habe die Kupplungstrommel von Archer in meiner 108 B&W.
Passform ist einwandfrei, zur Haltbarkeit des Ritzels kann ich
nichts sagen, da die Säge nicht wirklich benutzt wird.

_________________
Gruss
Heinrich

-------
Meine Bilder

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 27. Juni 2018, 19:00 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
Hallo zusammen
habe noch eine Frage zu einer Vergasereinstellung. In den letzten Wochen habe ich noch eine alte Dolmar 105 als Ersatzgerät gekauft.
Es wurde fast alles überholt und beim ersten Starten lief die Säge recht gut. jedoch die Feineinstellung ohne angeschraubtes Seitenteil und ohne Kette hatte ich das Problem, das die Leerlaufeinstellung zwar auf der höchsten Umdrehung sich stellen ließ jedoch ging die Leerlaufumdrehung mit der Drehzahleinstellschraube nicht so weit runter, das das Kettenrad nicht mitlaufen würde. Die Drehzahl war trotz rausgedrehter Leerlaufschraube zu hoch.

Kann es sein, das dies an dem fehlenden Seitenteil mit Ölpumpe und fehlender Kette liegt?

Oder kann es eine andere Fehlerursache haben?

Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 28. Juni 2018, 20:35 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3011
Wohnort: Nordheide
Moin,
forsbert hat geschrieben:
Kann es sein, das dies an dem fehlenden Seitenteil mit Ölpumpe und fehlender Kette liegt?

Halte ich für unwahrscheinlich, denn im Leerlauf bei ausgekuppelter Kupplung
ist ja die zusäztliche Bremslast von Kette und Öpumpe auch nicht vorhanden,
daher sollt die Säge auch ohne die Last zurück in den Leerlauf gehen.
Zitat:
Oder kann es eine andere Fehlerursache haben?

Könnte ein verformtes oder falsch eingesetztes Gasgestänge sein, das dazu führt,
dass die Drosselklappe im Vergaser nicht komplett schließt. Dann ist natürlich
auch die Leerlauf-Anschlagschraube unwirksam.
Kann aber auch ein schief eingebauter Vergaser sein, oder etwas in der Art.

_________________
Gruss
Heinrich

-------
Meine Bilder

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 28. Juni 2018, 21:00 
Offline
Benutzeravatar

Registriert: Donnerstag 9. November 2017, 13:21
Beiträge: 1185
Wohnort: Menden (Sauerland)
Das Mitlaufen vom Kettenrad ist ohne Garnitur eigentlich normal, mit Garnitur sollte das Kettenrad dann nicht mehr mitlaufen. Eingestellt wird sowieso immer MIT Garnitur.

_________________
VG Lukas :wink:
Immer fleißig am :handbetrieb:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 30. Juni 2018, 13:41 
Offline
Benutzeravatar

Registriert: Samstag 26. September 2015, 20:05
Beiträge: 3011
Wohnort: Nordheide
Moin,

Lukas hat natürlich völlig recht: Ohne Kette ist es normal, dass die Kupplung
mit Ritzel im Leerlauf mitdreht.
Ich war bei meiner Antwort wohl gedanklich so auf "geht nicht in den Leerlauf
zurück" fixiert, dass ich gar nicht mehr darüber nachgedacht habe, worin
sich das äußert: Nicht in zu hoher Motordrehzahl (was ich unterstellt hatte)
sondern in mitdrehender Kupplungsglocke. Sorry für die Verwirrung...

_________________
Gruss
Heinrich

-------
Meine Bilder

Ausreichend Sägen verschiedener Marken sind vorhanden

Für meine Bilder gilt die Lizenz "Creative Commons CC-BY-SA 3.0" oder neuer.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 30. Juni 2018, 15:12 
Offline

Registriert: Dienstag 27. Februar 2018, 19:38
Beiträge: 22
ok, vielen Dank euch allen
Gruß Bert


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 60 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Herbert_S und 28 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de