Alles rund um die Motorsäge: www.motorsaegen-portal.de
http://motorsaegen-portal.de/

026 will nur mit Startpilot
http://motorsaegen-portal.de/viewtopic.php?f=1&t=105171
Seite 1 von 2

Autor:  [Marc] [ Montag 16. April 2018, 20:03 ]
Betreff des Beitrags:  026 will nur mit Startpilot

Moin liebe Gemeinde!

Zu mir hat es eine 026 von 2000 geschafft, die ein Bekannter nicht mehr haben wollte.
Verkaufen wollte er sie auch nicht, weil sie nicht lief.
Ich opferte die Zeit und baute sie auseinander, spendierte eine neue Zündspule, Vergasermembrane, Impulsschlauch, Benzinschlauch, WDRs, Kerze und alle Filter. Natürlich bekam sie noch eine Komplettreinigung sowie eine neue Schiene und eine neue Kette.
Leider hatten die Kurbelwellenlager schon etwas Spiel, aber ich würde sagen das ist noch im Toleranzbereich.

Problem:
Kaltstart. Auch mit Choke keine Chance.
Benzin an den Luftfilter und sie kommt nach paar Zügen (immernoch ca. 10) oder mit Motortod Startpilot oder Bremsreiniger sofort.
Erst hätte ich Klappe im Luftfilter in Verdacht, der Luftfilter ist vom Spezi. Allerdings lässt sich der wenn der Hebel der Welle oben ist auch nicht weiter ran drücken.

Noch jemand Ideen?
Kann es tatsächlich an dem Zehntel Millimeter Lagerspiel liegen?

Wenn sie an ist läuft sie wie Biene und zieht voll durch, der Warmstart klappt auch super.

Autor:  burgund [ Dienstag 17. April 2018, 06:17 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Stimmt der Abstand der Zündspule zum Polrad? Aber mit einem Zehntel Luft in den Lagern muss die sowieso auseinander. Horizontal oder vertikal?

Autor:  Vorverdichter [ Dienstag 17. April 2018, 06:23 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Vergaser Membran Satz richtig verbaut ?
Richtiger Satz ?
Regelhebel wird geöffnet ?

Autor:  dodge m37 [ Dienstag 17. April 2018, 06:32 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

[Marc] hat geschrieben:
spendierte eine neue Zündspule, Vergasermembrane, Impulsschlauch, Benzinschlauch, WDRs, Kerze und alle Filter

original Teile?

[Marc] hat geschrieben:
der Luftfilter ist vom Spezi

warum verbaut man ein billiges Nachbauteil wenn ein original Teil das selbe kostet :?: :KK:

Autor:  TexasHolder [ Dienstag 17. April 2018, 09:05 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

....noch paar mal Startpilot und die ist eh hinfällig !!!

Autor:  [Marc] [ Dienstag 17. April 2018, 15:46 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

burgund hat geschrieben:
Stimmt der Abstand der Zündspule zum Polrad? Aber mit einem Zehntel Luft in den Lagern muss die sowieso auseinander. Horizontal oder vertikal?


Das Spiel ist vertikal, und im Abstand zur Zündspule berücksichtigt, also der Abstand zwischen Polrad und Zündspule ist das Vorgabemaß + halbes Spiel, kann das die Ursache sein?

Also Lager erneuern?
Wollte ich eigentlich nicht, da ich die Säge so gut wie nie brauche.
Wenn ich die Lager erneuere, macht es Sinn den original Stihl Kolben gleich mit zu erneuern?
Wenn ja, gegen einen aus dem Zubehör, vom Spezi?
Der Kolben hat noch keine Riefen, aber schon ein paar Laufspuren.

Autor:  [Marc] [ Mittwoch 18. April 2018, 11:31 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

dodge m37 hat geschrieben:
warum verbaut man ein billiges Nachbauteil wenn ein original Teil das selbe kostet :?: :KK:


Weil Originalteile nicht bequem nach hause gesendet werden, wie vom Spezi.
Die Schläuche und die WDRs sowie die Papierdichtungen hätte ich von Stihl geholt, den Rest vom Spezi.

Bei den Vergasermembranen kann man nicht so viel falsch machen, oder?

Autor:  Jürgi [ Mittwoch 18. April 2018, 15:14 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Die Säge hat offensichtlich ein Problem beim Kaltstart den Sprit einzusaugen.
Ich würde in Richtung Impulsschlauch suchen, weil der letztendlich die Pumpmembran antreibt. Wir hatten hier schon Impulsschläuche aus dem Zubehör, da war ein Gummilappen vom Gießen drin, der nur einseitig durch lies.

Vielleicht ist auch ein Flügel der Membran geknickt oder die Membran in der Reihenfolge falsch verbaut.

Das Lagerspiel sollte dabei kein Problem sein, solange der WDR dicht bleibt.

Wenn sie warm gut läuft, gehe ich davon aus, dass die Einstellung sonst passt.
Da die Säge mit Startpilot startet, sollte die Zündung auch ok sein.

PS: Hatte eigentlich jemand mit Startpilot tatsächlich einen Kolbenfresser, oder wird das hier im Forum nur nachgeplappert? Ich kann mir das nicht vorstellen und habe noch nie von tatsächlichen Schäden gehört. Korrigiert mich wenn ich irre...

Gruß
Jürgen

Autor:  burgund [ Mittwoch 18. April 2018, 16:17 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Kein Öl, keine Schmierung. Wäscht das letzte Öl noch ab.

Autor:  fendt3090_2 [ Mittwoch 18. April 2018, 18:44 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Jürgi hat geschrieben:

PS: Hatte eigentlich jemand mit Startpilot tatsächlich einen Kolbenfresser, oder wird das hier im Forum nur nachgeplappert?


Ich hab eine Jonsered von einem Pensionisten repariert, da war es so. Nicht alt, fast keine Stunden und jedes Mal starten eine Luftfilterdusche mit Startpilot. Es war eine 2272, glaub ich, der ältere Herr hat sie sonst nicht mehr angebracht. Das Startverhalten ist immer schlechter geworden und irgendwann war es ganz aus mit der Maschine.

Autor:  Senni [ Mittwoch 18. April 2018, 20:47 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Anstatt Startpilot nimmt besser Sonderkraftstoff.
Zündkerze raus und mit einer Spritze rein!

Autor:  106 [ Mittwoch 18. April 2018, 21:22 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

fendt3090_2 hat geschrieben:
Ich hab eine Jonsered von einem Pensionisten repariert...



Dann stimmte mit der Säge aber eh etwas nicht.
Könnte also auch deswegen gefressen haben ;)

Autor:  Rainer [ Mittwoch 18. April 2018, 21:23 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

TexasHolder hat geschrieben:
....noch paar mal Startpilot und die ist eh hinfällig !!!

Ja.

Gruß
Rainer

Autor:  Pheliks [ Mittwoch 18. April 2018, 21:58 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Senni hat geschrieben:
Zündkerze raus und mit einer Spritze rein!

Das wäre mir viel zu aufwändig. Ich habe SK in einem alten Deo-Pumpsprüher. Zwei oder drei Hübe auf den Luftfilter reichen völlig. ;)

Autor:  Woodsmann [ Mittwoch 18. April 2018, 22:24 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Alles Quatsch, Bremsenreiniger geht am Besten.

Autor:  burgund [ Mittwoch 18. April 2018, 22:28 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Sag nicht sowas, das macht noch einer.

Autor:  Senni [ Mittwoch 18. April 2018, 22:44 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Sagt mal, hat es schon mal einer mit Hochprozentigen probiert eine Säge anzureisen?
Eine für die Säge und einen für sich selber :groehl:

Autor:  Woodsmann [ Mittwoch 18. April 2018, 22:51 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Rasenmäher gehen, laufen aber etwas mager. Düsen aufreiben angesagt.
Spieltrieb meinerseits.

Autor:  Senni [ Mittwoch 18. April 2018, 22:59 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

Das teste ich mal mit Doppel gebrannten Sliwowitz.

Autor:  Woodsmann [ Mittwoch 18. April 2018, 23:04 ]
Betreff des Beitrags:  Re: 026 will nur mit Startpilot

zu Schade, da bekommste einen Kanister Äthyl oder Isopropanol für

Seite 1 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/