Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Montag 18. Juni 2018, 15:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Jonsered 525
BeitragVerfasst: Dienstag 7. November 2017, 17:49 
Thread-Ersteller
Offline

Registriert: Samstag 15. Oktober 2016, 20:39
Beiträge: 2
Wohnort: Niederösterreich
Hallo,

Ich habe ein Problem mit meiner "neuen" alten Motorsäge von Jonsered :jonsered: , besser gesagt ist es die von meinem Vater.

Und zwar:

1.) Wenn ich versuche die Motorsäge zu starten springt sie nicht an und es ist Gemisch im Luft-Ansaugbereich.

2.) Woran erkenne ich, das eine Motorsäge einen Kolbenfresser hat?

3.) Der Treibstoff der Motorsäge wird nach kürzerer Zeit warm und beginnt zu "verdampfen".
Ich weiß nicht ob das etwas damit zu tun hat, dass Benzin im Vergaser ist, weshalb ich es hier hereinschreibe.


Ich wäre euch dankbar, wenn ihr mir helfen könntet.

Mit freundlichen Grüßen,
HSJ-Fan

PS: Auf Teil 3 brauche ich keine Antwort.

_________________
Mit freundlichen Grüßen,
Gregor

:stihl: Stihl 011 AV
:Husky: Huqvarna 55 Air Injection
:jonsered: Jonsered 525;


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Jonsered 525
BeitragVerfasst: Mittwoch 8. November 2017, 15:51 
Offline
Benutzeravatar

Registriert: Donnerstag 14. Juli 2011, 18:01
Beiträge: 268
Wohnort: Oberösterreich
Servus,

schraub mal den Auspuff ab, dann siehst du gleich was los ist. Diese alten Jonsereds/Partner sind eigentlich sehr dankbare und einfach zu zerlegende Maschinen.

Springt die Säge überhaupt an und läuft Sie???

_________________
MfG Wolfgang

"Vor der Erleuchtung musst du Holz hacken! Danach auch!"
--Alte Zen-Weisheit--


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Jonsered 525
BeitragVerfasst: Mittwoch 8. November 2017, 18:45 
Thread-Ersteller
Offline

Registriert: Samstag 15. Oktober 2016, 20:39
Beiträge: 2
Wohnort: Niederösterreich
Hallo,

Wie ich bei Punkt 1 schon erwähnt habe, springt die Säge nicht an.
Das könnte daran liegen, dass das Gemisch anstatt zum Kolben in den Luftansaugbereich kommt. Aber warum?

So, zum Kolben/Zylinder:

Der Kolben sieht meiner Meinung nach eigentlich noch recht gut aus, aber ich zeig dir/euch trotzdem ein Bild.

Die Zylinderrückwand:
Bild

Hier ist der Kolben zu sehen:
Bild

Bild

_________________
Mit freundlichen Grüßen,
Gregor

:stihl: Stihl 011 AV
:Husky: Huqvarna 55 Air Injection
:jonsered: Jonsered 525;


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Settebello und 22 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de