Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Montag 21. Mai 2018, 22:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Montag 12. März 2018, 09:09 
Thread-Ersteller
Offline

Registriert: Montag 11. September 2017, 07:25
Beiträge: 21
Wohnort: 88094 Oberteuringen
Hallo zusammen,

Ich habe mal wieder ein Problem :D

Husqvarna 240 SE, überholt neu abgedichtet und Zündchip eingebaut, ABER läuft nicht bis selten. Die gute lässt sich nciht starten. Man hört wie Sie ca. für 20 Züge zündet bis Sie absäuft. Sprit ist da und landet im Zylinder, das hab ich überprüft, nur leider zu viel. Der Vergaser war jetzt zweimal im Ultraschall und hat das zweite Rev.-Kit und nach wie vor das gleiche verhalten. Zündfunke ist da und auch auf der richtigen Position, hab ich extra abgeblitzt, also der Zündchip wird es nicht sein. Den Kipphebel des Vergasers hab ich auch überprüft und auf eben Dichtfläche im Einbauzustand eingestellt (NAch Walbro W), Ich habe auch schon versucht den Hebel etwas tiefer einzustellen, aufgrund der Thematik mit der weicheren REV.-Kit-Membran, aber ohne Erfolg.

Wenn die gute sich dann mal erbarmt anzuspringen, dann nur mit Kaltstartspray und Vollgas, sobald man vom Gas geht ist wieder essig und Sie säuft ab.

Nun zu meinen Fragen :D

1. Wenn ich den Vergaser demontiere und die Zündkerze raus nehme und dann mit dem Finger den Ansaugstutzen verschließe und das Startseil ziehe, spüre ich keinen Unterdruck. Ist das normal oder ist da was im argen? Ich habe auch mal ein brennendes Streichholz davor gehalten, an der Flamme hat man da aber eine Ansaugung gesehen. Ich habe leider keine Referenz wie stark die Ansagung sein muss, das Hubvolumen der Säge ist recht klein, Kompression hat Sie aber satt, daher sollte es meiner Meinung nach zumindest nicht an Kolben/ Zylinder liegen.

2. Ich vermute sehr stark, dass der Vergaser mir hier in die Suppe spuckt, da nach Aussschlussverfahren nur der übrig bleibt. Kann man den Vergaser einzeln irgendwie überprüfen?

3. Ich habe die Säge bereits zerlegt von meinem Onkel bekommen, der meinte er hat es nie geschafft die wieder ans laufen zu bekommen und er war mechanisch nicht gerade unbegabt. Ich vermute der Vergaser hat einen weg... Daher die Frage, gibt es eine "neuen" Vergaser der passt? Also einen bekannten Ersatz für einen Walbro HDC 10? Darf auch gerne etwas ander gebaut sein, sollte nur Gashebel in Ansaugrichtung rechts und Choke links haben und wenns geht Spritzufuhr rechts. Flanschbild kann ich gerne mal messen.

Schon mal vielen Dank für eure Mithilfe und euer Wissen!

Gruß
Fichtenmoped_93

_________________
:dolmar: Dolmar Ca 113 - voll restauriert - läuft! :handbetrieb:

:SoloRex: Solo Rex - Projekt auf Warteliste - ohne Zündfunke :sabber:

:solo: 626 - Lack miserabel, aber mit Zündfunke - In Arbeit; Vergaser revidiert; Zylinder Auspuff lackiert

:solo: Twin - Projekt auf Warteliste - Starter defekt :sabber:

:Husky: 240s - überholt mit Zündchip; macht aber nicht was Sie soll? :KK:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 12. März 2018, 10:05 
Online

Registriert: Freitag 1. Februar 2013, 10:18
Beiträge: 2566
Wohnort: am Rande des Südschwarzwaldes 79312
Hallo

Zu 1 .Da muss ein Unterdruck entstehen ,soll ja ansaugen .
Zu 2 könnte man abdrücken ,aber er scheint ja zu funktionieren .
Reihenfolge Dichtung Membran Deckel ?
Hebel bündig mit der Dichtfläche ?
Regelhebel bzw Membran zum einhängen ?

Kolben am auslass angeschaut ?

Dreh mal L auf 1/2 und schau ob sie dann läuft .

_________________
Gruß Martin

Dolmar PS 330 Bj 2000
Dolmar PS 410
Sachs Dolmar 110 Bj 1984
Sachs Dolmar 112
Sachs Dolmar 115 Bj 1987

Sachs Dolmar 120 BJ 1984
Stihl 031
Einige Bilder von meinen Sägen
http://motorsaegen-portal.de/viewtopic.php?f=6&t=78103&p=1613296#p1613296


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 12. März 2018, 12:10 
Thread-Ersteller
Offline

Registriert: Montag 11. September 2017, 07:25
Beiträge: 21
Wohnort: 88094 Oberteuringen
Hallo buehrer39,

schon mal danke fürs Antworten :)

1. Alles klar, das dachte ich mir auch fast schon, Ich hatte nur den Verdacht, dass das Kurbelgehäuse vielleicht undicht ist und daher nich´ts angesaugt wird, aber dann is das ja vom Tisch :danke:

2. Was meinst du mit Abdrücken? ausbauen oder wie?
Reihenfolge Dichtung Membran Deckel? - JA, hab nach Explosionszeichnung montiert
Hebel bündig mit Dichtfläche?- JA, ich habs nach Walbro W eingestellt
Regelhebel bzw Membran zum einhängen ? - NEIN wird nicht eingehängt, der Hebel ist angefedert und die Membran drückt nur auf den Hebel. Weder Hebel
noch Membran haben die entsprechende Form zum einhängen
Kolben am auslass angeschaut ? - JA, hab ich mir mal bei demontiertem Auspuff angeschaut, aber was hätte Ich da sehen sollen? Kratzer?

Dreh mal L auf 1/2 und schau ob sie dann läuft => Gute Idee, vielleicht hab ich mich zu stark an der Standard-Einstellung orientiert und Sie lief generell zu
fett, das werde ich mal testen!

Gruß
Fichtenmoped_93

_________________
:dolmar: Dolmar Ca 113 - voll restauriert - läuft! :handbetrieb:

:SoloRex: Solo Rex - Projekt auf Warteliste - ohne Zündfunke :sabber:

:solo: 626 - Lack miserabel, aber mit Zündfunke - In Arbeit; Vergaser revidiert; Zylinder Auspuff lackiert

:solo: Twin - Projekt auf Warteliste - Starter defekt :sabber:

:Husky: 240s - überholt mit Zündchip; macht aber nicht was Sie soll? :KK:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 9. April 2018, 09:54 
Thread-Ersteller
Offline

Registriert: Montag 11. September 2017, 07:25
Beiträge: 21
Wohnort: 88094 Oberteuringen
Sodele,

hab noch mal ein bissl gebastelt und Sie läuft! Hab jetzt folgendes getan:

Hab mir bei Ebay nen HDC Vergaser um 16€ geschossen, der war aus ner anderen Säge und hatte etwas andere Hebel dran, aber die hab ich dann einfach von meinem umgebaut. Benzinschlauch-Anschluss musste ich etwas anpassen, aber kein Ding der Unmöglichkeit.
Ich hab den Ventilhebel etwas tiefer gebogen als nach Walbro W, weil Sie immer noch abgesoffen ist. Zusätzlich hab ich Auch das Tankventil durch ne Pocketbike Entlüftung ohne Ventil ersetzt, da die Säge schon im Stillstand immer abgesoffen ist durch den Druck im Tank :DR:

L und H hab Ich auf 1/2 Umdrehung eingestellt, wie empfohlen und siehe da nach drei mal ziehen läuft Madam. Hab dann mit der Schneidgarnitur grob eingestellt und werde Sie dann mal ins Holz mitnehmen und anhand der Zündkerze eventuell noch feinjustieren.

Das Problem scheint hier wirklich die Tankentlüftung gewesen zu sein, die einfach zu spät aufmacht, wodurch der Vergaser einfach immer geflutet wird. Darüber hinaus ist die Nachrüstmembran bekannter maßen weicher, wodurch das Nadelventil weiter aufgeht. Beides sind hier im Forum ja bekannte Probleme.
Ich werde bei Gelegenheit mal noch versuchen das Entlüftungsventil wieder einzusetzen, da Ich die Säge sonst nur in eine Richtung kippen kann ohne Benzin auszuleeren. Zum Sägen geht es, aber ansonsten ist es net das Gelbe vom Ei. Eventuell reicht ja das Biegen vom Ventilhebel aus um den Tankdruck zu halten, man wird es sehen.

:danke: Dickes Danke für die Hilfe :)

_________________
:dolmar: Dolmar Ca 113 - voll restauriert - läuft! :handbetrieb:

:SoloRex: Solo Rex - Projekt auf Warteliste - ohne Zündfunke :sabber:

:solo: 626 - Lack miserabel, aber mit Zündfunke - In Arbeit; Vergaser revidiert; Zylinder Auspuff lackiert

:solo: Twin - Projekt auf Warteliste - Starter defekt :sabber:

:Husky: 240s - überholt mit Zündchip; macht aber nicht was Sie soll? :KK:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de