Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Samstag 24. August 2019, 19:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Rexo LO
BeitragVerfasst: Donnerstag 4. Juli 2019, 14:02 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Mittwoch 25. Juni 2014, 14:07
Beiträge: 899
Wohnort: Sauerland
Moinsen allseits,

Ich bin stolzer Besitzer einer Rexo LO. :mrgreen:
Alles auseinandergeschraubt und wieder neu aufgebaut, springt auch an, usw.
Aaaaber: Die Säge läuft unrund. Sprich wenn ich sie anmache und Gas gebe, läuft sie rauf und runter. Somit bleibt die Kette auch im Holz stehen. Es ist ein Wechsel zwischen Leerlauf und Vollgas. Wenn ich den Gashebel zurückdrehe (also Leerlauf) dann geht sie entweder aus oder zieht wieder hoch.
Auch mit verschiedenen Schwimmereinstellungen klappt es nicht so richtig. Der Vergaser ist ein D10 665 A 9/67.

Hat jemand vielleicht ne Idee?

_________________
Grüße,
Luis

Ich kam, sah, sägte.

Meine Webseite:
http://oldtimersaegen.jimdo.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Donnerstag 4. Juli 2019, 18:16 
Offline
Gründer des Motorsaegen-Portals
Benutzeravatar

Registriert: Donnerstag 22. April 2004, 18:52
Beiträge: 19257
Wohnort: Lörrach
Vergaserdüsen richtig frei?

_________________
Gruß Martin

:dolmar: PS 7900 (50), :stihl: MS 200 T (30), MS 241 C-M (von meinem Vater) (37), MS 261 C-M VW (37), MS 362 C-M (45), MS 660 (63)
John Deere 6400 (95 PS, von 1997) mit 6,5 to.-Taifun-Funkwinde und Spalter Posch Hydro Combi 16 to. mit Seilwinde, McCormick D 320 (20 PS, von 1959), Deutz D 30 S (28 PS, von 1964)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Donnerstag 4. Juli 2019, 18:25 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Mittwoch 25. Juni 2014, 14:07
Beiträge: 899
Wohnort: Sauerland
In Diesel eingelegt gehabt, anschließend freigespült, ist ein Nadeldüsenfreier Vergaser.

_________________
Grüße,
Luis

Ich kam, sah, sägte.

Meine Webseite:
http://oldtimersaegen.jimdo.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Donnerstag 4. Juli 2019, 20:21 
Offline
Gründer des Motorsaegen-Portals
Benutzeravatar

Registriert: Donnerstag 22. April 2004, 18:52
Beiträge: 19257
Wohnort: Lörrach
Das ist doch ein normaler Schwimmervergaser? Dann hat er eine Hauptdüse, welche auswechselbar ist (verschiedene Weiten), darüber wird das Gemisch reguliert, ähnlich der Einstellung eines "normalen" Vergasers. Wenn die Düse verschmutzt ist, kommt nicht genug Kraftstoff durch und der Motor zeigt die von dir beschriebenen Symptome. Die Düsen am besten mit einer Nadel reinigen, nur einlegen und ausspülen reicht nicht.

_________________
Gruß Martin

:dolmar: PS 7900 (50), :stihl: MS 200 T (30), MS 241 C-M (von meinem Vater) (37), MS 261 C-M VW (37), MS 362 C-M (45), MS 660 (63)
John Deere 6400 (95 PS, von 1997) mit 6,5 to.-Taifun-Funkwinde und Spalter Posch Hydro Combi 16 to. mit Seilwinde, McCormick D 320 (20 PS, von 1959), Deutz D 30 S (28 PS, von 1964)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Donnerstag 4. Juli 2019, 20:43 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Mittwoch 25. Juni 2014, 14:07
Beiträge: 899
Wohnort: Sauerland
Ja, er hat nur eine einstellbare Schwimmernadel, die die Spritzufuhr regelt. Aber ich schau trotzdem am Wochenende nach den einzelnen Düsen. Es ist übrigens ein Spritfilter am Schlauch dazwischen, auch ohne gibt es die gleichen Symptome. Es wird der Vergaser sein.

_________________
Grüße,
Luis

Ich kam, sah, sägte.

Meine Webseite:
http://oldtimersaegen.jimdo.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Freitag 5. Juli 2019, 06:54 
Offline
Gründer des Motorsaegen-Portals
Benutzeravatar

Registriert: Donnerstag 22. April 2004, 18:52
Beiträge: 19257
Wohnort: Lörrach
Dann häng mal die Nadel höher. Er läuft eindeutig zu mager.

_________________
Gruß Martin

:dolmar: PS 7900 (50), :stihl: MS 200 T (30), MS 241 C-M (von meinem Vater) (37), MS 261 C-M VW (37), MS 362 C-M (45), MS 660 (63)
John Deere 6400 (95 PS, von 1997) mit 6,5 to.-Taifun-Funkwinde und Spalter Posch Hydro Combi 16 to. mit Seilwinde, McCormick D 320 (20 PS, von 1959), Deutz D 30 S (28 PS, von 1964)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Donnerstag 11. Juli 2019, 21:15 
Thread-Ersteller
Offline
Benutzeravatar

Registriert: Mittwoch 25. Juni 2014, 14:07
Beiträge: 899
Wohnort: Sauerland
Moin,
Nun bin ich endlich mal dazu gekommen. Martin, du hattest vollkommen recht, es befand sich noch ein kleiner Klumpen im Vergaser! Allerdings säuft die Säge jetzt mit freiem Vergaser immer auf den 1. Zug komplett ab. Der Sprit läuft u.a. auch aus dem Vergaser. Ich werde mal alles eintrocknen lassen & die Schwimmernadel noch einmal umstellen, und dann mal schauen, ob es doch klappt...

_________________
Grüße,
Luis

Ich kam, sah, sägte.

Meine Webseite:
http://oldtimersaegen.jimdo.com/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rexo LO
BeitragVerfasst: Donnerstag 11. Juli 2019, 21:36 
Offline
Gründer des Motorsaegen-Portals
Benutzeravatar

Registriert: Donnerstag 22. April 2004, 18:52
Beiträge: 19257
Wohnort: Lörrach
Schau mal, ob der Schwimmer undicht ist. Dann säuft er auch ab, weil das Nadelventil nicht schließt.

_________________
Gruß Martin

:dolmar: PS 7900 (50), :stihl: MS 200 T (30), MS 241 C-M (von meinem Vater) (37), MS 261 C-M VW (37), MS 362 C-M (45), MS 660 (63)
John Deere 6400 (95 PS, von 1997) mit 6,5 to.-Taifun-Funkwinde und Spalter Posch Hydro Combi 16 to. mit Seilwinde, McCormick D 320 (20 PS, von 1959), Deutz D 30 S (28 PS, von 1964)


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de