Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Freitag 15. November 2019, 02:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 533 Beiträge ]  Gehe zu Seite Vorherige  1 ... 23, 24, 25, 26, 27  Nächste
Autor Nachricht
BeitragVerfasst: Montag 28. Oktober 2019, 22:16 
Offline
Benutzeravatar

Registriert: Montag 20. Oktober 2014, 22:30
Beiträge: 2735
Wohnort: Wild South-West
Alter! Du bist echt irre! :DH:
Ganz am Anfang hab ich gedacht, was ein Schrotthaufen, das wird nie was.
Respekt was du in der Zeit geschafft hast.
Jetzt bin ich sicher, das Teil wird sehenswert! 8-)

_________________
Was nicht passt, wird passend gemacht!

2x :dolmar: PS33 :dolmar: PS5105 :dolmar: PS7310 :stihl: Scheunenfund Contra Lightning ...und ein Regal voll mit Chinakracher


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 28. Oktober 2019, 22:22 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
@Stonecreek:
Nun ja, ein bisschen irre sein, um das durchzuziehen, muss wohl sein. :lol:

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 28. Oktober 2019, 22:51 
Offline
Administrator
Benutzeravatar

Registriert: Dienstag 14. Februar 2012, 09:25
Beiträge: 15370
Wohnort: Salzgitter, Niedersachsen Alter: 53
Es wird! :GG: :klatsch: :super:

_________________
Viele Grüsse!
die Alex.

Meine Bilder: http://forum.motorsaegen-portal.de/view ... =6&t=56726

Als Proärese bezeichnet man nach Aristoteles den freien, aber mit Überlegung und Nachdenken vollzogenen Entschluss, der sich nur auf das in unserer Macht Stehende bezieht.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 29. Oktober 2019, 20:29 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
proaerese hat geschrieben:
Es wird! :GG: :klatsch: :super:


Ja, wenn die nötigen Kleinteile immer rechtzeitig fertig wären.
Musste heute noch die Befestigungsteile für den Kühler sandstrahlen und hab sie auch gleich grundiert. Danach hab mich ans Strahlen des zweiten Luftdruckkessels angemacht. Bin so zur Hälfte durch, aber nun ist Feierabend. Der passt übrigens gerade mal so in die Box.

Bild

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 30. Oktober 2019, 19:49 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Mit angesetzt ist nun der Kühler, eingebettet in neue Gummiblöcke. Und sein unterer Anschluss ist auch bereits mit dem Motorblock verbunden. Im Anschluss noch die heute Abend angekommenen Schnellglühkerzen eingesetzt. Dazu hat noch das neue Batteriepluskabel seinen Platz am Anlasser gefunden. Damit Schluss für heute.

Bild

Bild

Bild

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 1. November 2019, 17:16 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Als Feiertagsarbeit (glücklicher Süden :mrgreen: ) hab ich heute die Bremsanlage gefüllt. Das von einem Arbeitskollegen zur Verfügung gestellte, druckluftbeaufschlagte Füllgerät konnte ich leider nicht anwenden, da dessen Deckel nicht zum U411-Bremsflüssigkeitsbehälter passte. Daher hab ich auf konventionelle Art durch Pedalpumpen gefüllt und entlüftet. Geht auch problemlos. Die provisorisch vorverlegte Leitung vom 4er-Verteiler zum Anhängersteuerventil hab ich mit einem Abschlussstopfen verschlossen, da die Druckluftanlage ja erst später montiert wird. Auch diese Leitung wurde natürlich entlüftet. Morgen mache ich noch eine finale Dichtigkeitskontrolle. Einige Verschraubungen galt es aufgrund Tropfens kräftiger nachzuziehen.

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 2. November 2019, 18:25 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Heute hab ich die Bremsanlage nochmal auf Dichtigkeit überprüft. Nur einen kleinen Tropfen am linken Vorderrad ausfindig gemacht. Damit die Anschlußverschraubung zum Radbremszylinder nochmal nachgezogen. Danach den zweiten Druckkessel fertiggestrahlt und die Stirnflächen mit der Flex und Bürsteneinsatz blank gemacht, da ich dort bei der Enge in der Sandstrahlbox keine Chance hatte. Zu guter Letzt die Scheune nochmal umgekrempelt, damit ich die Kabine etwas nach vorne rücken konnte. Kam so besser zum Ausbauen von Wasserausgleichsbehälter, Zündschloss, Starter und Glühüberwacher ran. Auch die Temperaturanzeige hab ich entnommen. Nachdem ich beim Ausbau des Temperaturühlers vor einigen Monaten echte Probleme hatte (saß fest), hab ich heute mal geschaut, ob die Anzeige mit Fühler in heißem Wasser Reaktion zeigt. Leider nicht :kopfschuettel: , nicht auszuschließen, dass er beim Ausbau gelitten hat. Mal schauen, was ich daraus mache.

Bild

Bild

Bild

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 2. November 2019, 19:38 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Und natürlich ist er auch schon grundiert.

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 2. November 2019, 21:25 
Offline
Gründer des Motorsaegen-Portals
Benutzeravatar

Registriert: Donnerstag 22. April 2004, 18:52
Beiträge: 19417
Wohnort: Lörrach
Hallo Winni,

die Beharrlichkeit, mit der du deinen Unimog bis ins kleinste Detail restaurierst, ist bewundernswert! :klatsch:

Hast du die Druckluftkessel geprüft?
Wenn nein, würde ich eine Wasserdruckprüfung durchführen, wie man sie auch an den Behältern von großen Druckluftanlagen durchführt. Diese ist gefahrlos möglich.

_________________
Gruß Martin

:dolmar: PS 7900 (50), :stihl: MS 200 T (30), MS 241 C-M (von meinem Vater) (37), MS 261 C-M VW (37), MS 362 C-M (45), MS 660 (63)
John Deere 6400 (95 PS, von 1997) mit 6,5 to.-Taifun-Funkwinde und Spalter Posch Hydro Combi 16 to. mit Seilwinde, McCormick D 320 (20 PS, von 1959), Deutz D 30 S (28 PS, von 1964)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 2. November 2019, 21:39 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Hallo Martin
:danke: Jede Woche ein Schrittchen weiter, dann ist man irgendwann nach Jahren am Ziel. :schreck: :)

Die Kessel hatte ich beide schon mal an meinem Komoressor hängen und mal bis 6bar beaufschlagt. Über einen Wasserdrucktest hab ich auch schon immer wieder mal nachgedacht, mich aber bislang nicht durchgerungen. Macht aber Sinn, dann weiß man, was man in der Hand hat.
Übrigens: Aus TÜV-Sicht erfordern Behälter mit diesem Druck/Volumen wohl keine regelmäßige Prüfung (Kleinbehälter). Zumindest hab ich folgendes gelesen: Prüfung erst ab Behältern, bei denen das Produkt aus Liter x Druck größer 1000 ist. Das deckt sich mit der Aussage eines TÜV-Prüfers, der aussagte, dass ein regelmäßiger Druckprüfungsnachweis nicht gefordert wird. Man beschränke sich auf optische Begutachtung und Vorhandensein der "Bauplakette".

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 06:52 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
winni59 hat geschrieben:
Und natürlich ist er auch schon grundiert.

Bild


Und Endlackiert ;)
Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 08:05 
Offline
Benutzeravatar

Registriert: Dienstag 1. Januar 2019, 08:38
Beiträge: 140
Winni - Denk dran, es ist bereits November :mrgreen: :mrgreen:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 08:14 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
the-aemkes hat geschrieben:
Winni - Denk dran, es ist bereits November :mrgreen: :mrgreen:


Oh Mann, schon November :? Und ich hätte das Wechseln wieder vergessen. :super: :danke:
Bild

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 13:01 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Kurze Schlechtwettereinlage. Hab eine provisorische Bedieneinheit hergestellt, die jetzt irgendwo an Lenksäule oder sonst wo befestigt werden kann. Die Kontrollleuchten sind für Lima und Motoröldruck.

Bild

Bild

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 15:51 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Und das wäre dann mal der vorübergehende Platz.

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 19:00 
Offline
Gründer des Motorsaegen-Portals
Benutzeravatar

Registriert: Donnerstag 22. April 2004, 18:52
Beiträge: 19417
Wohnort: Lörrach
Hallo Winni,

das ist schon richtig. Nur ist es auch bei einem kleinen Kessel nicht so lustig, wenn er explodiert. Der Test mit dem Kompressor wäre mir ehrlich gesagt zu gefährlich, wenn das Fahrzeug zuvor lange nicht mehr in Betrieb war. Mit Wasser füllen und dann per Kompressor Druck drauf geben. Ich weiß jetzt nicht, wie hoch der Prüfdruck bei dem Fahrzeugkessel ist. Auf jeden Fall muss er über dem zulässigen Betriebsdruck liegen. Hätte der Behälter eine Schwachstelle, würde an dieser Stelle Wasser austreten - es gäbe aber keine Explosion, da Wasser nicht komprimierbar ist.

:wink:

_________________
Gruß Martin

:dolmar: PS 7900 (50), :stihl: MS 200 T (30), MS 241 C-M (von meinem Vater) (37), MS 261 C-M VW (37), MS 362 C-M (45), MS 660 (63)
John Deere 6400 (95 PS, von 1997) mit 6,5 to.-Taifun-Funkwinde und Spalter Posch Hydro Combi 16 to. mit Seilwinde, McCormick D 320 (20 PS, von 1959), Deutz D 30 S (28 PS, von 1964)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 3. November 2019, 19:54 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Hallo Martin
Deine Feststellungen sind alle richtig, danke dafür.
Ich hatte ja auch geschrieben, dass der (von dir empfohlene) Test Sinn macht und man dann weiß, was man in der Hand hat. D.h. ich werde den Test noch machen. Auf die Prüfanfoderungen hatte ich ja nur ergänzend hinweisen wollen. Nachdem meine beiden Kessel äußerlich ganz passabel aussehen, waren die 6bar mit Druckluft sicher nicht kritisch, als abschließender Test auch nicht gedacht.

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 4. November 2019, 21:20 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Das Kühlsystem ist befüllfertig montiert. Und auch die Verdrahtung des Interimsbedienfeldes ist komplett angeschlossen. Nur die Ferntemperaturanzeige muss noch eingesetzt werden. Dazu hab ich auch dass Massekabel der Batterie am Rahmen befestigt, die entsprechende Fläche dazu gut lackfrei gemacht und für die Befestigung auch beidseitig Zahnscheiben eingesetzt, die sich entsprechend ins Metall krallen.

Bild

Bild

Bild

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 5. November 2019, 22:17 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Heute beim Einfüllen des Kühlmittels gab es eine Überraschung. Als die meiste Flüssigkeit schon drin war, gab es starken Wasseraustritt im Wasserpumpenbereich. Bislang, d.h. vor der Zerlegung des Mog, war das System völlig dicht.
Hab die Pumpe abgebaut und zerlegt. Sieht alles ziemlich verkrustet aus, die federbelasteten Dichtscheiben bewegen sich durch die Federkraft daher nicht mehr in axialer Richtung. Ich vermute, dass sich die Undichtigkeit dadurch eingestellt hat, als ich kürzlich beim Ausrichten der LiMa-Keilriemenscheibe auch mal die Riemenscheibe der Pumpe axial etwas hin- und hergedrückt habe. Damit sind dann wohl die Dichtscheiben auseinandergeraten und gehen durch die Verkrustungen nun nicht mehr zurück. Besser jetzt.....

Bild

Hab mir darüber hinaus noch den provisorischen Halter der Batterie wieder an den Rahmen geschraubt und den abgebrochenen Fühler des Fernthermometers aus der Buchse gebohrt. Der neue Ersatzthermometer ist auch schon auf dem Weg.

_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 8. November 2019, 19:02 
Thread-Ersteller
Offline

Registriert: Sonntag 8. November 2015, 13:09
Beiträge: 667
Wohnort: 89555 Steinheim, BW
Die Wasserpumpe ist drin und auch der Fernthermometer.
Und jetzt das Topereignis der Woche.
Erster Motorstart nach langer Arbeitsphase. Bin begeistert über den Effekt der Schnellglühkerzen und auch über den spontanen Motorstart. Ein Zeichen, dass das System gut entlüftet war. Einziger noch etwas kritischer Blick liegt auf der Temperatur, die sich nach einmalig sichtbaren Öffnen des Thermostatventils bei 80Grad C so bei dauerhaft 70 Grad einpendelt. 80 sollten es sein, oder nicht?
Ansonsten bin ich voll zufrieden. Standgas will ich auch noch prüfen, tuckert vielleicht einen Tick zu langsam.


_________________
Gruss Winni
:sabber: Wer Pullax fährt, macht nix verkehrt :sabber:
P.S. Für alle meine Bilder gilt das Copyright. Bei Bedarf bitte anfragen.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 533 Beiträge ]  Gehe zu Seite Vorherige  1 ... 23, 24, 25, 26, 27  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de