Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Donnerstag 14. Dezember 2017, 19:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 18:50 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 17:03
Beiträge: 3
Hallo alle zusammen,

mein Name ist Rainer und ich komme aus dem Süden Deutschlands. Bis jetzt war ich nur stiller Mitleser, jetzt habe ich aber ein Problem mit meiner Säge, wesshalb ich mich angemeldet habe.

Kurz zum Problem ein Foto:
http://abload.de/image.php?img=img_2017 ... 8yhjy2.jpg

Die Schiene ist eine Oregon Pro Lite 3/8-1.5: 168SLHK095
Kette ist eine Oregon 73LPX 3/8-1.5

Wenn man die Kette zirka 10 mal durchdreht tritt das Problem auf dem Foto auf, sobald man ein Stück weiter dreht "springt" die Kette weiter und es passt wieder.
Durch dieses Verhalten ist es unmöglich die Kette ordentlich zu spannen.
Ich hoffe dass mir hier jemand helfen kann und weiß woran es liegen könnte, vielleicht habe ich einfach etwas offensichtliches Übersehen.
viele Grüße

_________________
:stihl: 170 :oops:
:stihl: 230c :)
:dolmar: 117 8-)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 20:07 
Offline
Benutzeravatar

Registriert: Montag 19. September 2016, 17:51
Beiträge: 249
Wohnort: Schleswig-Holstein
Hallo Rainer,

liegen alle Treibglieder in der Nut der Schiene, oder läuft eines neben der Schiene mit ? Klingt zwar doof, kann aber passieren.

Beste Grüße
Moe

_________________
:Husky: 545
:stihl: 044 W :stihl: MS 441 (leihweise) :stihl: MS 170 :stihl: 08s :stihl: MSE 180 C

==> Meine Bilder <==


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 20:11 
Offline
Benutzeravatar

Registriert: Freitag 11. November 2011, 18:07
Beiträge: 2905
Wohnort: Frankfurt/Oder
Kann mich ja auf Grund der Bildquali irren, würde sagen die Kette ist mit einer 325er Niete geschlossen :schreck:

_________________
Bild 017, 211, 025, 441 :GG:
Bild 36, 340, 345, 353, 357, 357, 394, 562, 576
Bild 102 RiP, 222, CA
Bild 340
Bild 634,641
Bild 2510, 3600, 3900, 5501, 5501

Mein Webshop: Echo, Carving, SugiHara, Stihl, Tsumura


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 20:14 
Offline

Registriert: Mittwoch 3. Juni 2015, 10:17
Beiträge: 3272
Wohnort: Belgien
Hast absolut recht: obere Verbindungsglied ist kürzer! :schreck:

Gr Nederbelg

_________________
MS241c-m
034S
MS 660


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 20:16 
Offline
Benutzeravatar

Registriert: Montag 19. September 2016, 17:51
Beiträge: 249
Wohnort: Schleswig-Holstein
nederbelg hat geschrieben:
Hast absolut recht: obere Verbindungsglied ist kürzer! :schreck:

Gr Nederbelg


Jetzt wo ihr es sagt hab ich das auch gesehen :pfeifen: ....

_________________
:Husky: 545
:stihl: 044 W :stihl: MS 441 (leihweise) :stihl: MS 170 :stihl: 08s :stihl: MSE 180 C

==> Meine Bilder <==


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 20:20 
Offline
Benutzeravatar

Registriert: Freitag 11. November 2011, 18:07
Beiträge: 2905
Wohnort: Frankfurt/Oder
Die Frage wäre jetzt, wo hast du die Kette her :pfeifen:
Hat dich ein Kollege veräppelt :hihi:

_________________
Bild 017, 211, 025, 441 :GG:
Bild 36, 340, 345, 353, 357, 357, 394, 562, 576
Bild 102 RiP, 222, CA
Bild 340
Bild 634,641
Bild 2510, 3600, 3900, 5501, 5501

Mein Webshop: Echo, Carving, SugiHara, Stihl, Tsumura


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 22:17 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 17:03
Beiträge: 3
zuerst einmal vielen Dank an alle für die Tips, Schwarminteligenz ist doch was feines. :danke:
@ Moe_S-H habe es auch im eingebauten Zustand überprüft, da sind alle Glieder sauber in der Nut gelaufen, trotzdem trat das Problem auf.
@hinkelstein+nederbelg das wäre für mich eine schlüssige Erklärung, werde mich mal morgen bei nem Pott Kaffee hinsetzen und alles brav nachmesse.
gekauft habe ich die Kette über Amazon, kam in der Originalverpackung und macht auch sonst nen Originalen Eindruck.

_________________
:stihl: 170 :oops:
:stihl: 230c :)
:dolmar: 117 8-)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 22:38 
Offline
Benutzeravatar

Registriert: Freitag 11. November 2011, 18:07
Beiträge: 2905
Wohnort: Frankfurt/Oder
Dat sieht aber Original nicht so aus :kopfschuettel:

_________________
Bild 017, 211, 025, 441 :GG:
Bild 36, 340, 345, 353, 357, 357, 394, 562, 576
Bild 102 RiP, 222, CA
Bild 340
Bild 634,641
Bild 2510, 3600, 3900, 5501, 5501

Mein Webshop: Echo, Carving, SugiHara, Stihl, Tsumura


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 22:53 
Thread-Ersteller
Offline

Registriert: Donnerstag 12. Oktober 2017, 17:03
Beiträge: 3
werden mittlerweile auch so Zubehörteile gefälscht? :kopfschuettel:

_________________
:stihl: 170 :oops:
:stihl: 230c :)
:dolmar: 117 8-)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 22:54 
Offline
Benutzeravatar

Registriert: Sonntag 20. Dezember 2015, 23:14
Beiträge: 1325
Da hat der Konfektionär eben mal in die falsche Schachtel gegrabbelt.
Kann doch mal vorkommen.
Stellt Euch mal vor, wie viele Ketten der am Tag ablängen und vernieten muß, um Amazon,DHL,Versicherungen und Finanzamt zu befriedigen. Der Arme sitzt noch Abends im Dämmerlicht, mit immer schwächer werdenden Augenlicht, um Euch preisgünstige Oregonketten feil zu Bieten.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Donnerstag 12. Oktober 2017, 23:00 
Offline
Benutzeravatar

Registriert: Freitag 11. November 2011, 18:07
Beiträge: 2905
Wohnort: Frankfurt/Oder
dolmar117 hat geschrieben:
werden mittlerweile auch so Zubehörteile gefälscht? :kopfschuettel:

Nein, die nachgemachten Ketten haben ein eigenes Label.

_________________
Bild 017, 211, 025, 441 :GG:
Bild 36, 340, 345, 353, 357, 357, 394, 562, 576
Bild 102 RiP, 222, CA
Bild 340
Bild 634,641
Bild 2510, 3600, 3900, 5501, 5501

Mein Webshop: Echo, Carving, SugiHara, Stihl, Tsumura


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Freitag 13. Oktober 2017, 20:38 
Offline
Benutzeravatar

Registriert: Freitag 17. August 2007, 12:33
Beiträge: 87
Wohnort: 32361 Pr.Oldendorf
Hallo,
sieht wirklich so aus, würde das Verbindungsglied mal mit einem Edding kenzeichnen umd nochmals durchziehen.
Wenn es wieder die gleiche Stelle ist ist es klar.
3/8 = 9,52mm
325= 8,25mm
Auf den Treibgliedern sollte die 73 eingestanzt sein.
Original Box hat nichts zu sagen, bei jeder Rolle liegen einige Schachteln bei.
Einem Kollegen hat der Freundliche mal eine 75 Kette mit 73 er Lasche zusammengenietet lief auch nicht gut,
die Kette war steif in dem Bereich.

Mfg
Rainer

_________________
Zugsägen 130 / 120 / 115 / 100cm
Axt 1250g 2x
Axt 1400g
Axt 1600g
Axt 1600g von Opa
Spaltaxt 1800g aus China
Spaltaxt 2500g
Spalthammer 3000g 2x
Biebersappie 2x
Fällheber Bahco 2x
Handpackzangen 300mm Husqvarna
Homemade Saw Mill bis 50 Zoll Durchlass
und Motorgeräte von Dolmar, Husqvarna und Docma


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Freitag 13. Oktober 2017, 21:04 
Offline
Benutzeravatar

Registriert: Freitag 11. November 2011, 18:07
Beiträge: 2905
Wohnort: Frankfurt/Oder
Edding verändert das Materialgefüge :schreck: :mrgreen:

_________________
Bild 017, 211, 025, 441 :GG:
Bild 36, 340, 345, 353, 357, 357, 394, 562, 576
Bild 102 RiP, 222, CA
Bild 340
Bild 634,641
Bild 2510, 3600, 3900, 5501, 5501

Mein Webshop: Echo, Carving, SugiHara, Stihl, Tsumura


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Oregon Kombi
BeitragVerfasst: Samstag 14. Oktober 2017, 16:45 
Offline
Benutzeravatar

Registriert: Freitag 17. August 2007, 12:33
Beiträge: 87
Wohnort: 32361 Pr.Oldendorf
Ja, ja, mit dem Gefüge ist das wie mit den Tassen im Schrank, es sind zwar noch alle drin, aber die Reihenfolge, die Reihenfolge :ohman:

_________________
Zugsägen 130 / 120 / 115 / 100cm
Axt 1250g 2x
Axt 1400g
Axt 1600g
Axt 1600g von Opa
Spaltaxt 1800g aus China
Spaltaxt 2500g
Spalthammer 3000g 2x
Biebersappie 2x
Fällheber Bahco 2x
Handpackzangen 300mm Husqvarna
Homemade Saw Mill bis 50 Zoll Durchlass
und Motorgeräte von Dolmar, Husqvarna und Docma


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de