Alles rund um die Motorsäge: www.motorsaegen-portal.de

Motorsägen-Forum mit Kleinanzeigen & Forstwirtschafts-Forum
Aktuelle Zeit: Dienstag 20. November 2018, 08:01

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Dienstag 12. Juni 2018, 21:40 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Hallo,

meine Stihl 026C legt ein eigenartiges Verhalten bei schieflage an den Tag.

Fehlerbeschreibung: Die Motorsäge steht im Leerlauf auf dem Boden und läuft relativ normal. Ab und an erhöht sich einfach so die Drehzahl etwas. Bewegt man nun die Motorsäge zur Seite sinkt die Drehzahl leicht und die Säge geht ab und an aus. Geht die Säge in schieflage nicht aus und man stellt sie wieder gerade auf den Boden erhöht sich die Drehzahl sehr stark sodass die Kette schnell läuft.

Ich habe den Benzinschlauch auf Undichtigkeit kontrolliert und nichts gefunden. Der Vergaser wurde auch gereinigt.

Woran könnte es liegen?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 12. Juni 2018, 22:01 
Offline
Benutzeravatar

Registriert: Samstag 23. Dezember 2006, 15:38
Beiträge: 1650
Wohnort: im Thüringer Becken, LK Sömmerda
Vergaser defekt.
Neuen kaufen und gut :oops:
Klingt komisch ist aber so.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 12. Juni 2018, 22:28 
Offline

Registriert: Sonntag 7. Februar 2016, 06:35
Beiträge: 759
Wohnort: Südheide
Moin,
würde mal das ganze Programm machen.
Abdrücken und KW Lager kontrollieren. Vergaser auch abdrücken. Desweiteren stumpf Benzinschlauch erneuern.
Wenn die irgendwo Luft zieht gibt es solche Symptome.
Gruß Jörg

_________________
:Husky: 545 Huskinette
:stihl: Stihl MS260 reanimierte Oma
:stihl: Stihl MS 181C die Lütte de daat loben
Hecht 44. Die Erdsau
Dolmar MS 250. Buschdolly In Rente
Husky 129R das Motorschaf
Tanaka THT 210 der Heckenschreck
Atika Turbo Häckseler leise häckseln geht anders​
Rotek 1,6t / 40m Seilzug der Muckibudenersatz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 00:13 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Husky 345 hat geschrieben:
Vergaser defekt.
Neuen kaufen und gut :oops:
Klingt komisch ist aber so.


Wieso nicht die Dichtungen erneuern?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 00:26 
Offline
Benutzeravatar

Registriert: Dienstag 10. April 2012, 08:36
Beiträge: 3647
Wohnort: bei Stade
Ansauggummi und Benzinschläuche auf Beschädigung überprüfen.

_________________
Bild
Bild
:dolmar: PS33, PS35 :stihl: 021


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 09:08 
Offline
Benutzeravatar

Registriert: Samstag 23. Dezember 2006, 15:38
Beiträge: 1650
Wohnort: im Thüringer Becken, LK Sömmerda
Weil ich dir ca. 20 defekte 026 Vergaser geben kann, die auch trotz neuer Membrane und etlichen Us-bädern nicht funktionieren !


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 12:47 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Okay dann werde ich erst mal den Vergaser tauschen. Impulsschlauch sieht von außen gut aus.

@Husky 345 der sollte gut passen https://www.ebay.de/itm/Walbro-Vergaser ... SwB-1Yrusb ??

Wie komme ich an den Ansaugstutzen ran?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 16:10 
Offline

Registriert: Dienstag 4. Juni 2013, 19:16
Beiträge: 97
Wohnort: Freyung,Bayerischer Wald
Ansaugstutzen ausbauen=Säge zerlegen,
Welldichtringe(Falschluft)=Säge zerlegen,

Gruß Hans

_________________
:dolmar: CA, PS341 umgebaut auf 410, PS410,PS340,115i
:SoloRex: 125
:solo: 651
:jonsered: 2040 Turbo
:MAC:120,838,X-Treme 3.0
:echo: 290EVL
:Husky: 266 SE,242,339
:stihl: 2x020av,010,MS180,2xMS200
:OM: 935X,GS720,Efco151
Hitachi CS30EJ
:makita: EA3200S


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 20:37 
Offline
Benutzeravatar

Registriert: Sonntag 20. Dezember 2015, 23:14
Beiträge: 1895
abdrücken=Säge nicht zerlegen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 23:04 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Mir ist gerade etwas aufgefallen. Meine Tankbelüftung älterer Art besteht außen nur aus diesem Sinterfilter und der weißen Abdeckung. Die gelb markierten Teile fehlen komplett. Könnte es daran vielleicht liegen?


Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 13. Juni 2018, 23:42 
Offline

Registriert: Mittwoch 3. Juni 2015, 10:17
Beiträge: 3697
Wohnort: Belgien
Nein, daran liegt es nicht!
Desweiteren : die Säge hat entweder die unten abgebildete oder die oben abgebildete Belüftung, bei dir feht also nichtx.

Gr Nederbelg

_________________
MS241c-m
034S
MS 660


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 15:15 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Vergaser wurde gewechselt jedoch keine Besserung. Ganz im Gegenteil die Kettensäge spinnt vollkommen. Wenn ich in die Grundeinstellung 1 Umdrehung auf für den Vergaser gehe, dreht die Kettensäge völlig hoch.

Wenn ich L weit genug runter drehe, sodass die Säge einigermaßen ruhig läuft, dann nimmt sie gar kein Gas mehr an. Das Verhalten ist ganz wirr!!

Ist es normal, dass der Sinterfilter der Tankbelüftung feucht wird?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 15:43 
Offline
Benutzeravatar

Registriert: Samstag 23. Dezember 2006, 15:38
Beiträge: 1650
Wohnort: im Thüringer Becken, LK Sömmerda
Bei den Zubehörvergasern passt die grundeinstellung nicht mit der von Originalen .
Du musst L und H weiter raus drehen.
Einstellungen nur mit Dzm


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 16:46 
Offline
Benutzeravatar

Registriert: Dienstag 10. April 2012, 08:36
Beiträge: 3647
Wohnort: bei Stade
Ich tippe auf jeden Fall auf Falschluft, woher auch immer. Wenn alles suchen keinen Erfolg bringt, wirst du um einen Wechsel der Wedis nicht umhinkommen. Die Säge einfach mal abdrücken wäre sicher der einfachste Weg.

_________________
Bild
Bild
:dolmar: PS33, PS35 :stihl: 021


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 19:39 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Krümmer und Impulsschlauch wurden getauscht. Jetzt habe ich lange versucht etwas einzustellen.

Folgendes ist möglich:
1.) Die Motorsäge läuft im Standgas und nix passiert
Will ich jetzt Gas geben kommt gar nichts und der Motor würgt sich selbst ab.

Jetzt drehe ich die H Schraube etwas nach links.
2.) Der Motor nimmt kein Dauergas an sondern fährt nur kurz an und würgt sich ab.

Drehe ich weiter die H Schraube nach links
3.) Der Motor dreht jetzt höher aber bleibt einfach so halb abgesoffen bei geringer Drehzahl

Jetzt drehe ich H noch weiter nach links
4.) Der Motor läuft auf einmal selbst im Standgas hoch, beruhigt sich aber wieder. Vollgas kann ich trotzdem nicht geben.

Ich habe das Gefühl es stimmt irgendwas mit der Benzinzufuhr nicht. Wie als entstehe ein Benzinstau

Habt ihr eine Idee?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 19:47 
Offline
Benutzeravatar

Registriert: Dienstag 10. April 2012, 08:36
Beiträge: 3647
Wohnort: bei Stade
Und wenn du L etwas nach links drehst?

_________________
Bild
Bild
:dolmar: PS33, PS35 :stihl: 021


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 19:55 
Offline

Registriert: Freitag 1. Februar 2013, 10:18
Beiträge: 2854
Wohnort: am Rande des Südschwarzwaldes 79312
Hallo
Im Wiki ist eine Anleitung zum einstellen des Vergasers
http://wiki.motorsaegen-portal.de/wiki/Vergaser_einstellen
Beschleunigen regelt L drehst du H zu weit auf dreht sie auch besser hoch überfettet aber dann bei halber Drehzahl
Also zuerst mit L höchste Drehzahl suchen dann erst H .bei Nachbauvergaser mehrmals kontrollieren da L und H sich oft beeinflussen Einstellungen aufschreiben für das nächste Mal.

_________________
Gruß Martin

Dolmar PS 330 Bj 2000
Dolmar PS 410
Sachs Dolmar 110 Bj 1984
Sachs Dolmar 112
Sachs Dolmar 115 Bj 1987
Sachs Dolmar 120 BJ 1984
Dolmar 9000 BJ 1993
Einige Bilder von meinen Sägen
viewtopic.php?f=6&t=78103&start=120#p1650442


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 20:02 
Offline
Benutzeravatar

Registriert: Montag 19. Januar 2009, 15:51
Beiträge: 6846
der Vergaser sollte im Leerlauf nicht auf H reagieren.

Vergasertausch wurde doch schon vorgeschlagen...

meine üblichen Fragen, auch wenn diese bisher nie brauchbar beantwortet wurden:

Lief die Säge vorher?
Was ist passiert, bevor sie nicht mehr lief?

Und hier: Wer hat den Vergaser gereinigt, bzw wurde der überhaupt korrekt zusammen gebaut ?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 20:06 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
burgund hat geschrieben:
Und wenn du L etwas nach links drehst?


Wenn ich L nach links drehe wird die Leerlaufdrehzahl wahnsinnig hoch


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 14. Juni 2018, 20:07 
Thread-Ersteller
Offline

Registriert: Dienstag 12. Juni 2018, 20:07
Beiträge: 8
Bitburger hat geschrieben:
der Vergaser sollte im Leerlauf nicht auf H reagieren.

Vergasertausch wurde doch schon vorgeschlagen...

meine üblichen Fragen, auch wenn diese bisher nie brauchbar beantwortet wurden:

Lief die Säge vorher?
Was ist passiert, bevor sie nicht mehr lief?

Und hier: Wer hat den Vergaser gereinigt, bzw wurde der überhaupt korrekt zusammen gebaut ?


Habe einen neuen Vergaser eingebaut. Also nichts gereinigt.

Die Säge lief zuvor Ordnungsgemäß bis dieses Verhalten auftrat. Leider muss ich zugeben, dass die Säge wenig gewartet wurde.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: MF273, sk1645 und 17 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de